+ 2

После десяти минутного прогрева двигателя через Вебасто, с трудом происходит запуск - перебои и зажигается "check Engine". Одновременно при включении зажигания не срабатывает бензонасос. Попробовал сразу поддать газу, то всё стало нормально и двигатель действует устойчиво. Установщики сказали, что может быть в машине есть два термодатчика, но потому что нагревается всего лишь один от охлаждающей жидкости, то автомобиль не понимает, заведен он или нет. Вздор какой-то, несомненно.У кого нибудь было такое?

28 сентября 2014 в 14:12
Ответить
+ 18

Всё верно, датчик температуры охлаждающей жидкости сообщает мозгам, что двигатель нагрелся, а датчик в воздухозаборнике заявляет обратное. У многих такая же проблема, но никто её толком не решил. Аккумулятор здесь не при чём, если двигатель троит после запуска. Лучше заводить машину не сразу после прогрева, чтобы температура размеренно распростронялась по деталям двигателя. Помогает, если слегка нажать немного на педаль газа при старте.

28 сентября 2014 в 14:20
Ответить
+ -1

У меня на рабочей машине такая проблема, конечно если делать так, как вы описали (Я по сути так вседа и делаю), то проблемы не будет Но, это же не выход, и я не уверен что данная проблема в будущем не затронет ещё что-нибудь, по какой причине такое происходит, как я понимаю проблемы с датчиком? Если да, то насколько сложно его самостоятельно заменить и где вовсе заказать можно?

2 октября 2014 в 17:05
Ответить
+ 1

Интересно однако, склоняюсь к тому что это датчик выделывается, или же какие-то перебои в мозгах компьютера, а если машину не прогревать, а сразу поехать, то проблема начинает появляться в процесс нагревания к нужной выдающей ошибке температуру или вовсе не появляется? поэкспериментируйте с моментальным движением и отпишитесь, будем детальнее рассматривать.

9 октября 2014 в 18:06
Ответить
+ 2

Ну тут вебасто как мне кажется не при чем. Это оборудование наоборот прогревает ваш двигатель циркулируя жидкость по нему. Но единственный минус вебасты это то что жрет очень много заряда аккумулятора. А машина же в этот момент не работает. И поэтому может из-за этого не завестись. Проверьте для начала свечи может действительно в них проблема. Думаю лишним не будет.

26 октября 2014 в 16:44
Ответить