+ 830

Прошу помощи дорогие форумчане и хондоводы! Машинка англичанка 1.8 механика, левый руль. Суть проблемы заключается в следующем. При повороте ключа на подачу питания на эл.приборы начинает быстро мерцать значок имобилайзера(зелененький ключик на приборке).И очень быстро щелкает(как треск если приложить руку к корпусу) main relay под торпедой с левой стороны. При этом топливный насос не качает. При повороте ключа на включение стартера ни чего не происходит ,стартер не крутит. Если снять фишку с этого реле и перевести ключик на включение стартера, то он начинает работать(но соответственно подхвата нет, потому что не работает топливный насос).Почитав в интернете что возможно устали контакты этого самого реле и нужна про пайка, я снял его..особых дефектов не заметил (возможно микро трещины на контактах, но их не видно не вооружённым глазом).пропаял. Установил на место. подключил фишку. И эффект тот же! Но обнаружил следующие..если отключить фишку с этого реле и начать крутить стартером и при этом прикоснуться этой фишкой обратно к контактам реле, то реле "про щелкается" и топливный насос заработает и машина заводится. Но если машина простоит ночь, то история та же. Мерцает значок имобилайзера(очень быстро) и так же быстро щелкает реле под торпедой. Читал что еще есть какой то земляной контакт этого реле на термостате. возможно плохой контакт этого самого реле или что ни будь еще не знаю где даже копать . Жду советов

27 февраля 2014 в 10:06
Ответить
+ 830

Цитата: Сообщение от SerjR5 то реле "про щелкается" меняй данное реле

28 февраля 2014 в 08:15
Ответить
+ 830

Спасибо за совет.попробую.это получается что оно залипает или что?

28 февраля 2014 в 14:39
Ответить
+ 830

получается что оно "недолипает", нет стабильного механического сопряжения контактной группы, либо пробита катушка электромагнита.

1 марта 2014 в 13:17
Ответить
+ 830

Большое спасибо всем за советы!!! В данный момент заводится нормально и реле больше не трещит=)...ну и на всякий пожарный почистил контакты земляные все что нашел под капотом.Релюшку не менял..захондрит еще раз,тогда точно заменю (а то пока 1500 за реле как то жалко отдавать)

1 марта 2014 в 22:20
Ответить
+ 830

недавно тоже перестал стартер крутить, и можно сказать через раз, проверка предохранителей, реле, минусовых проводов - все в норме ! мысль о том что умерло втягивающее, втянуло в глубокое разочарование (6800рэ) однако взяв в руки тестер прозвон напруги до втяги и после нее показало что все срабатывает ! далее уже разборка всего стартера выявила 99% износ щеток ! (щеточный узел 2тыр. и ожидание в неделю не убедили....) было принято решение колхозить, благо попался на глаза в гараже стартер с газели.... щетки в размер почти как роднехонькие только на 3 мм. пришлось на шлиовальном точнуть по плоскости и приколхозить винтовое их крепление взамен родной пайки. крутит мама не горюй !

2 марта 2014 в 15:36
Ответить
+ 830

Проблемма появилась опять! Но обычным прощелкивание релюшки ни чего не получилось! Заводиться вообще отказалась. Отбуксировали ее на диагностику к местному мастеру (не в сервис)..и от него уже выяснилость что осыпалась банка в аккумуляторе.и из за это сбивал имобилайзер (как он сказал).аккумулятор заменил и на всякий пожарный почистил все контакты в монтажном блоке под капотом (и заменил окисленые предохраниели пару штук).

3 марта 2014 в 11:12
Ответить