+ 829

Добрый день товарищи! Помогите, подскажите... С утра поехал на работу все окей. В обед решил поехать по делам, и вдруг не вышло. Сначала замигала сигналка, ну такое бывает когда батаерйка садится, да и морозец был - 15. Поменял сразу батарейку и все равно не завелась. Начал искать причины и думать. Когда вставляю ключ зажигания загорается подсветка приборной панели. Когда ключ поворачиваю в режим аккумулятор, панель приборов тухнет, но при этом стартер крутит но не заводит, музыка работает, свет горит и лампочки на приборке тож горят., аварийка работает, вентилятор крутит, даже когда дверь открываю, начинает пиликать и загорается ключик. Дак в чем же может быть проблема??? Подскажите? Предохранители чтоли? или сигналка все таки?? или еще чего? Помогите пишу с работы, домой не доехать((( Добавлено через 8 минут Для понятности еще добавлю, когда поменял батарейку мигать лампочки перестали

19 февраля 2014 в 16:18
Ответить
+ 829

Попробуй клемму скинуть минуты на две, у меня так иммобилайзер глючил на морозе)

20 февраля 2014 в 15:44
Ответить
+ 829

Попробую

21 февраля 2014 в 12:23
Ответить
+ 829

Сброс аккума не дал результатов. Решил проблему через отключение сигналки. Через секретный код. И машина сразу завелась))

21 февраля 2014 в 14:43
Ответить
+ 829

Цитата: Сообщение от steelbi4 Решил проблему через отключение сигналки. Обычная история с сигнализациями на автомобиль в мороз.

21 февраля 2014 в 19:55
Ответить
+ 829

доброе время суток. может не в тему. но подскажите... плиз... на холостых отбойник срабатывает на 5 тысячах оборотов. это норм?

21 февраля 2014 в 20:33
Ответить
+ 829

Цитата: Сообщение от apostol холостых отбойник срабатывает на 5 тысячах оборотов. это норм? да это нормально, система втек отрабатывает

22 февраля 2014 в 04:59
Ответить