+ 829

пацифика 2003г ведет себя странно. включаешь зажигание панель приборов не загорается, бывает наоборот выключаешь зажигание а панель горит и не тухнет пока АКБ не отключишь. стрелки дергаются, электрика (печка, сиденья,магнитофон.) не работает. С заводского ключа (ключ-пульт) не открывается, не закрывается.На панели пишет надпись NO BUS. Компьютер подключали ошибок нет. Подскажите если кто-нибудь с таким сталкивался.

9 марта 2014 в 22:14
Ответить
+ 829

Какой компьютер и где подключали. Если пишет NO BUS - разве это не ошибка?

10 марта 2014 в 10:25
Ответить
+ 829

Цитата(ezop @ 19.2.2008, 0:06) Какой компьютер и где подключали. Если пишет NO BUS - разве это не ошибка? NO BUS - нет сигнала системной шины. Машинка часом не утопленник? Какой компьютер подключали? Колхозный, на базе ноутбука? Он ничего и не покажет... Для начала проверьте разъемы на ВСМ - обычно стоит с левой стороны под торпедо. Если все в порядке, то подключайте DRB и смотрите им.

11 марта 2014 в 02:56
Ответить
+ 829

так глючат утопленики...))

11 марта 2014 в 15:35
Ответить
+ 829

А часом доп сигналку не ставили. У меня была похожая проблема. Суть в том что есть повода фиолетово\белый и фиолетово\зеленый - это шина, а есть бело\фиолетовый и бело\зеленый это центральный замок. (это цвета на моей машине циррусе 95г) Так вот установщики перерезали провода не те. и потом СКРУТКАМИ с ИЗОЛЕНТОЙ восстановили. через какое-то время, изолента сползла, и провода окислились. итог - нет контакта. И на табло NO BUS. пришлось лезть самому с паяльником и термоусадкой, еле нашел оригинальный концы. все востановил и все встало на свое место. У меня и стрелки бесились и тд и тп. Дело в том что когда стрелки бесятся это значит по проводу не та частота идет. так как по шине передаться много инфы на разных частотах, в том числе и в приборку. Удачи.

12 марта 2014 в 08:21
Ответить
+ 829

спасибо за информацию. Что нибудь попробую поискать. Если что буду описывать результаты.Жду еще советов.

12 марта 2014 в 09:08
Ответить
+ 829

ничего не помогает,все разъёмы просмотрел все нормально. Следов влаги нигде нет. контакты на штекерах не окисленные.А сегодня совсем потухла панель приборов, и пропал стартер.

12 марта 2014 в 12:49
Ответить
+ 829

Посмотри Integrated Power Module предохранитель FUSE30 (10A), потом контакты замка зажигания может подгорели или отгорели (не разбирал, конструкция не знакома)

13 марта 2014 в 08:20
Ответить