+ 830

300М 2002, канадец. Не желает диагностироваться с ключа ни в какую! Кто в курсе, по каким причинам это может быть?

9 февраля 2014 в 17:46
Ответить
+ 830

А Вы правильно пытаетесь продиагностировать? Свои действия опишите.

10 февраля 2014 в 07:30
Ответить
+ 830

у меня перестал почему то диагностировать ключом...при покупке было все ок, все показал, сейчпс делаю все тоже самое и ничего...1 поворот до 1 положения и 3 полных от него, все как в мануале. отчего это может быть? 300М 2001 год канада 3.5 л

10 февраля 2014 в 18:28
Ответить
+ 830

Цитата(RWKB @ 7.6.2013, 13:41) 1 поворот до 1 положения и 3 полных от него, если так, то тогда 2 полных от него

11 февраля 2014 в 14:40
Ответить
+ 830

Кино же есть. И там важно темп соблюдать.

12 февраля 2014 в 00:19
Ответить
+ 830

Может просто ошибок нет, у меня тоже теперь не показывает, хотя раньше висела ошибка от снятия аккума.

12 февраля 2014 в 20:25
Ответить
+ 830

Цитата(IgorN @ 7.6.2013, 14:54) Кино же есть. И там важно темп соблюдать. по кино и 1 раз делал и сейчас точно также...

13 февраля 2014 в 08:00
Ответить
+ 830

показать в любом случае должен что типа Edone))) тест закончен. у меня вставляешь ключ поворачиваешь до питания (I) и потом 3 раза до загорания лампочек на контрольке туда сюда и на 3ий раз оставляем включенным))))) ну как то так!!!

13 февраля 2014 в 12:19
Ответить
+ 830

Цитата(bobserk @ 7.6.2013, 15:08) показать в любом случае должен что типа Edone))) тест закончен. у меня вставляешь ключ поворачиваешь до питания (I) и потом 3 раза до загорания лампочек на контрольке туда сюда и на 3ий раз оставляем включенным))))) ну как то так!!! все в точности делаю. раньше Done показывал а щас вот чет перестал((

13 февраля 2014 в 17:05
Ответить
+ 830

Та же фигня. Думаю как то это связанно с аккумом, сейчас аккум на только что заглушенной машине показывает 12.7V

14 февраля 2014 в 04:54
Ответить
+ 830

Это нормально для только что заглушенной машины

14 февраля 2014 в 10:03
Ответить
+ 830

Делаю всё правильно, раньше Интрепид был, умею диагностировать. И при наличии ошибки на приборке ничего не пишет, сразу пробег показывает.

15 февраля 2014 в 02:17
Ответить
+ 830

у меня тоже перестала диагностировать. 300м 3.5 1999г Сообщение отредактировал LAPA626 - 13.6.2013, 11:40

15 февраля 2014 в 08:56
Ответить
+ 830

При длительном отсутствии пропадает иногда и "доне". Проверить просто - отсоединить аккум на пару минут - появится 1684.

15 февраля 2014 в 10:04
Ответить
+ 830

Цитата(Дениз @ 7.6.2013, 14:02) 300М 2002, канадец. Не желает диагностироваться с ключа ни в какую! Кто в курсе, по каким причинам это может быть? у меня конкорд 2000 года. три раза подряд включаю зажигание и,включив третий раз ключ оставляю во включеном положении.все ошибки пишутся.ключ нужно повернуть 3 раза.может у 300м не так,хотя вряд ли.

15 февраля 2014 в 12:02
Ответить
+ 830

Так, так! Причина выше озвучена.

16 февраля 2014 в 11:51
Ответить
+ 830

у меня тоже сначала не диагностировался, затем то диагностировался, то нет. сейчас диагностируется))

16 февраля 2014 в 16:14
Ответить
+ 830

cнятие клем памогло , паявилась радная р1684

16 февраля 2014 в 18:14
Ответить
+ 830

Цитата(bobserk @ 7.6.2013, 13:08) показать в любом случае должен что типа Edone))) тест закончен. К сожалению, на практике не в любом. Ошибки успешно читались несколько лет, но после стирания DRB-III даже donE не написало (вообще никаких признаков не подавало на процедуру ключем).

17 февраля 2014 в 03:37
Ответить