+ 829

Уважаемые АВЕОведы! Хочу поделиться новой бедой авешки. И конечно моей. С наступлением недавних морозов. У меня на машине с АКПП стал постоянно гореть стоп сигнал. Причём самое интересное что загорается только когда включаешь передачу. Не важно какую R. N. D. Гаснет только в положении P. Во время движения после нажатия тормоза не гаснет несколько минут. Потом сам гаснет и сам опять загараеться. Подскажите пожалуйста было ли у кого такое? И как справиться с этой проблемой?

22 января 2014 в 20:33
Ответить
+ 829

скорее всего лягушка отсырела, в неёй лёд и время от времени замыкает. попробуй отогреть авто в тёплом гараже. должно пройти

23 января 2014 в 02:44
Ответить
+ 829

Сообщение от Big Maks скорее всего лягушка отсырела, в неёй лёд и время от времени замыкает. попробуй отогреть авто в тёплом гараже. должно пройти теплый гараж или теплая подземная парковка под супермаркетами помогает во многих случаях зимой

23 января 2014 в 20:20
Ответить
+ 829

А можно и на мойку сгонять, тоже помогает. Только после мойки нужно все двери и багажник открыть и подождать минуты 3-5. Все потом замечательно закрывается.

23 января 2014 в 21:00
Ответить
+ 829

Сообщение от alex201180 А можно и на мойку сгонять, тоже помогает. Только после мойки нужно все двери и багажник открыть и подождать минуты 3-5. Все потом замечательно закрывается. Я зимой после мойки всегда заезжаю на подземную парковку, пару часов пошатаюсь по торговому центру, и все гуд!

24 января 2014 в 10:02
Ответить
+ 829

Сообщение от vetal51 Я зимой после мойки всегда заезжаю на подземную парковку, пару часов пошатаюсь по торговому центру, и все гуд! Это хорошо если есть такие торговые центры в городе (с подземной парковкой). У нас нет.

24 января 2014 в 22:12
Ответить
+ 829

Сообщение от vladimir.m Уважаемые АВЕОведы! Хочу поделиться новой бедой авешки. И конечно моей. С наступлением недавних морозов. У меня на машине с АКПП стал постоянно гореть стоп сигнал. Причём самое интересное что загорается только когда включаешь передачу. Не важно какую R. N. D. Гаснет только в положении P. Во время движения после нажатия тормоза не гаснет несколько минут. Потом сам гаснет и сам опять загараеться. Подскажите пожалуйста было ли у кого такое? И как справиться с этой проблемой? У меня была точно такая же проблема ! Еду по КАДу, скорость 120 км\ч, смотрю в заднее зеркало, а у меня стопы горят.... Кстати, круиз-контроль тоже не должен работать !!! Проверьте )))) Сразу обратился к диллеру, ждал 2 недели записи. В итоге на замену по гарантии "блок ВСМ". ждалл еще 10 дней до получения !! там в общем, какая то ошибка постоянно с этого блока идет, и горят задние стоп-огни! Буквально 4 февраля забрал машину сделанную, теперь и стопы гаснут, и круиз-работает!

25 января 2014 в 10:25
Ответить