+ 830

Всем привет, продолжается история, начатая в моих постах "SOS-бензонасос" и "странный chek engine", еще в апреле 2011 г. Вкратце повторю основное, для тех у кого мало времени на перечитку всех постов: 1.машина вдруг стала. Оказалось не работает бензонасос. Начал искать предохрапнители - сгорел НЕ тот что от насоса (по схеме №3 на 20А) а №8 на 15А с пометкой ENGINE. Поменял, завелся, НО! Горит ЧЕК. А думаю, фигня, сбросил клему мин. на 5 - не помогло!скинул обе клемы на 20-30 мин -НЕ ПОМОГЛО! Полез сам и НАШЕЛ!!! оплавилась клема 2-ой пямбды да так, что поплавила подушку глушителя!!! Оказалось и провода от колодки к мотору тоже спаялись воедино, даже за теплоотражающим щитком(те что у лямды - целы). Вырезал кусок ок. 30-40 см.,соединил завел, УРА, ЧЕК гаснет как и должен. Поехали...... загораеся ЧЕК опять!, но не сразу а через 5-6 мин как заведешься., причем как на горячую так и на холодную.И от километража не зависит, именно критично время. Выключил - включил сразуже - погас, прошло 5-6 минут --загорелся. 2.Но переодически этот гадский чек все-же тух, сперва как сменил заправку ВОГ на ОККО, но не на долго, а на 150-200 км.Обратная смена заправок иногда помогала, иногда нет, т.е. бред какой-то. Диагностика выявила "нарушение обогрева 2-й лямбды" примерно так. Т.к. всеравно хотел её удалять вместе с катализатором, то и озаботился её "програмным удалением" (термин сам придумал, ну или где-то услышал). У нас в Одессе нашел только одного "гуру", который согласился хотя-бы попробовать это сделать. На немцах он это вроде как отработал, а с кукушкой были вопросы. Вообщем ездил к нему 2 года или 4 посещения(не по его вине, это у меня надо быть на колесах а времени всегда нет). Последний раз оставил машину на 3 дня. Ну и как думаю уже всем понятно - все бестолку. Вот правда как уеду от него - от 1 часа до 1 дня все гуд!, а потом все по новой . Уже думали, мож это чек по другой причине?, так нет все тот-же обогрев 2-й лямбды. И что интересно - при повышенной влажности ( даже без дождя если очень сильный туман) - не горит зараза, даже думал увлажнитель в салон ставить . Вообщем подзабил, расход измерял от полного до полного чтоб аж лилось, неоднократно - 6,5 до 9л (9-это если с грузом на крыше, а его я вожу очень часто). И вот 2 дня назад все повторяется: машина встала, воняет проводкой,предохранитель №8 - гад,- не разорвал цепь а красивенько так весь оплавился в голубенький шарик, как итог опять выгорел провод от 2-й лямбды, но теперь настолько, что прямо в жгут под капотом..., где и затерялся. Кстати из 4-х проводов горел только 1 - цвет его неизвестен(сгорела оболочка), но был подключен к одному из 2-х белых проводов на лямбде ( наверное тот самый подогрев). Оставшиеся в "живых" провода: белый с желтой полосой, белый с сиреневой полосой, желто-коричневый. Вот собственно и вопрос: куда идут эти провода? Не по схеме а в живую, не разрезать же все жгуты . Может это у меня с первого раза этот провод где-то коротил, а прозвонить его мастер не догадался? Спасибо за конструктивные советы.

19 февраля 2014 в 06:58
Ответить
+ 830

Охренеть 2 года мучиться вместо того чтобы прокинуть 4 новых провода и поставить новый разъём. 4 провода Один провод-масса. Второй провод-ЭБУ(считывание сигнала) Третий провод-реле и предохранитель +12В(на нагреватель датчика) Четвёртый-ЭБУ(управление минуса подогрева) Схемы нет,так что более конкретно не скажу куда и что идёт.

20 февраля 2014 в 04:58
Ответить
+ 830

Андрей35 писал(а): куда идут эти провода? Не по схеме а в живую. В живую-это идиотизм.Будешь и дальше ждать у моря погоды.Сначала схема,затем уже по ней ищется всё вживую.Если у кого схема есть,то можно всё быстро найти.

20 февраля 2014 в 12:31
Ответить
+ 830

если оплавившийся провод "ушёл" в общий жгут проводов - НЕОБХОДИМО вскрывать этот жгут, и смотреть, что он там натворил ( или не натворил - если повезёт, что сомнительно). Скорее всего, по какой-то причине у вас силовой провод, питающий нагреватель лямбда-зонда, закорачивался на массу. В жгуте мог поплавить бог его знает что, и неизвестно к чему "подключиться". Всё проверять, куски проводов с поплавленной изоляцией - менять. А перед подключением аккума - "проблемную" лямбду сменить..

20 февраля 2014 в 18:25
Ответить
+ 830

В.Од. писал(а): если оплавившийся провод "ушёл" в общий жгут проводов - НЕОБХОДИМО вскрывать этот жгут, и смотреть, что он там натворил ( или не натворил - если повезёт, что сомнительно). Скорее всего, по какой-то причине у вас силовой провод, питающий нагреватель лямбда-зонда, закорачивался на массу. В жгуте мог поплавить бог его знает что, и неизвестно к чему "подключиться". Всё проверять, куски проводов с поплавленной изоляцией - менять. А перед подключением аккума - "проблемную" лямбду сменить.. Спасибо! А как определить проблемная лямбда или нет? Как её прозвонить вообще?

21 февраля 2014 в 00:41
Ответить