+ 830

Добрый день уважаемые. Имеется амулет 2011. На нем установлена 2- din магнитола. Никак не могу переделать на работу без зажигания. Я перекомпоновал провода как делают в 1-din, началось потребление с АКБ п орядка 0.2 Ампера в час, при том что магнитолу выключаю. Получается что она всегда запитана как бы в режиме ожидания. Читал,что можно в setupe помудрить, но не знаю как туда войти. Прошу владельцев амулетов с такими магнитолами рассказать как они решали эту проблему.

8 февраля 2014 в 11:18
Ответить
+ 830

Я поехал к автоэлектрикам.Просто поставили дополнительно кнопку "вкл/выкл",подсоединили в цепь питания магнитолы. Сейчас магнитола работает и при выключенном зажигании.Обошлось в 50 грн.

8 февраля 2014 в 19:59
Ответить
+ 830

Я тоже подсоеденил постоянные 12В и поставил тупо выключатель, но теперь при его выключении полностью сбиваются все настройки магнитолы(радио и т.д.). А это немного задалбывает.

9 февраля 2014 в 16:00
Ответить
+ 830

раз долбит, тогда только 0.2 а в час. но что-то уж больно прожорливая магнитола

10 февраля 2014 в 12:08
Ответить
+ 830

по виду и компоновке много общего с "тигговской". расположение кнопок немного иное. но врядли будет сильно отличаться алгоритмом работы. в тигго вход в сетап - удержание кнопки AST. в сетапе есть возможность выбора режима работы "только" от ключа, или, ещё в плюс к этому, нажатием ручки регулировки. При этом, если выключить зажигание при работающей магнитоле - она выключится, и включится опять при вкл. зажигания. А если выключить регулятором - то им и включится, на включение зажигания не отреагирует. Но если включить зажигание при уже включённой магнитоле, то выключение зажигания магнитолу тоже выключит. Также, если она включена "сама", при выключенном зажигании, то примерно через полчаса после последней манипуляции с кнопками/регулятором, она выключается сама. А вообще, есть проще вариант - зайти в автосалон "чери" и попросить посмотреть мануал к магнитоле - если такового нет в распоряжении. как-то так...

11 февраля 2014 в 07:47
Ответить
+ 830

Увы при нажатии AST в setap не входит, там на кнопке даже надписи нет. К тому же в отличии от тиговской, там нет кнопок перемещения в меню.

12 февраля 2014 в 01:16
Ответить
+ 830

у меня однодиновый панас(машина 2008) года тоже колодку переделывал что бы без зажигания работало таже беда аккома садилась за двое суток- недавно съездил к электрику теже самые 0,2 а/ч назвал хотя мафон выключаю полностью(чтобы экран не блымал в деморежиме и часов)....странно

12 февраля 2014 в 03:05
Ответить