+ 830

всем добрый день! интиресно ето проблема в автомагнитоле или ище в чемто пири включеной магнитоле мулька заводится но тут же магнитола зависает пропадает ее избражения только подсветка. после етого не выключить ниначто не реагирует после пяти дисяти минут розморажевается.ПОМОГИТЕ

3 марта 2014 в 16:36
Ответить
+ 830

У меня тоже есть проблемы с штатной магнитолой.... 1. очень долго считует диск - всегда 2. бывает вообще не хочет играть пока не поменяю диск (диски в отл сост) - редко 3. или же если играла музыка и заводишь машину магнитола тухнет потом вкл и идет треск из магнитолы, после выкл и повторного вкл играет норм. - редко Но я как то забил на ети проблемы...

4 марта 2014 в 13:03
Ответить
+ 830

Я так понял - это у всех. Я не исключение. Просто стараюсь перед заводкой машины выключить магнитолу

4 марта 2014 в 14:06
Ответить
+ 830

Богдан1987 писал(а): всем добрый день! интиресно ето проблема в автомагнитоле или ище в чемто пири включеной магнитоле мулька заводится но тут же магнитола зависает пропадает ее избражения только подсветка. после етого не выключить ниначто не реагирует после пяти дисяти минут розморажевается.ПОМОГИТЕ То же самое,но что характерно-ТОЛЬКО когда температура на улице ниже ноля... Что за байда...

4 марта 2014 в 15:13
Ответить
+ 830

+1 с такой проблемой

4 марта 2014 в 15:25
Ответить
+ 830

Проблема та же! Если АКБ заряжен нормально при пуске магнитола не тухнет, разряжена тухнет и помагает отключение питания или ожидание несколько минут! Думаю спросить у мастера может он знает что туда добавить(конденсатор) или убрать.

5 марта 2014 в 04:19
Ответить
+ 830

... Просто стараюсь перед заводкой машины выключить магнитолу[/quote] Точно также поступаю

5 марта 2014 в 11:38
Ответить
+ 830

У меня было тоже самое, у нас аккумулятор разряжается. Недавно пришло письмецо, что бы заехал на техстанцию, и бесплатно впаяли какой-то диод за спидометром. Разрядка прекратилась, и проблем с магнитолой не стало. Так что с магнитолой все ОК. А аккумулятор раньше стабильно раз в год, обязательно зимой здыхал. Я часто езжу, поэтому он не успевал разрядится, а как выпадет денек-два не трогаешь машину, вот тогда и может быть проблемка.

6 марта 2014 в 00:27
Ответить
+ 830

Богдан1987 писал(а): интиресно ето проблема в автомагнитоле или ище в чемто пири включеной магнитоле мулька заводится но тут же магнитола зависает пропадает ее избражения только подсветка. после етого не выключить ниначто не реагирует после пяти дисяти минут розморажевается.ПОМОГИТЕ А мне очень инт ересно, ходил ли в школу уважаемый владелец Амулета?

6 марта 2014 в 20:04
Ответить
+ 830

а я уже и забыл,как она выглядит

7 марта 2014 в 19:39
Ответить
+ 830

При включении стартера, для работы которого требуется значительная сила тока, напряжение в бортовой сети падает до 7...8 V. После пуска двигателя напряжение восстанавливается до нормальной величины 13,7 ... 14,3 V. Если грамотный автолюбитель (в смысле - умеющий читать) заглянет в характеристику своей автомагнитолки, то увидит, что она должна работать при напряжении бортовой сети не ниже 11,2 V. Т.е., она не должна быть включенной при пуске двигателя стартером. Но, ежели неграмотный или ленивый - так можно и не заглядывать.

8 марта 2014 в 15:22
Ответить
+ 830

обычно магнитола сама отключается при просадке напряжения и дополнительно тыкать кнопку не надо

8 марта 2014 в 20:27
Ответить
+ 830

У меня на рабочей машине КЕНВУД при запуске двигателя, тоже гаснет, а потом сам включается. А на МУЛЕ родной зависает!

9 марта 2014 в 07:49
Ответить
+ -1

Мда, не зная русский язык плохо понять что у вас не так. Если я правильно понял и не работает подсветка, то следовательно разбираете магнитолу и смотрите контакты на подсветку, если это начинается со временем, смотрите контакты которые идут к самой магнитоле, в любом из двух случаев проблема именно в поступлении, и напишите нормально толково, грамотей!

22 июля 2014 в 17:44
Ответить