+ 830

Здраствуйте!вообщем проблема такова,порвался ремень грм,сделал капиталку мотора,когда завели мотор началась беда,обороты поднялись до 2000т. я сталкивался с такой проблемой и знал что проблема у меня в машине с датчиком холостого хода,но после замены датчика машина вообще стала работать не нормально,мотор стало реально тяжело запустить(акамулятор новый,радиатор тоже новый,вообщем все что относится к охлождающей системе и топвливной,все стоит новое)после запуска просто начинаеться УЖАС,мотор запускаеться на 500 оборотах,потом якобы становиться в норму и держит 1100 оборотов,но когда машина начинает движение,она едет нормально,но при любой скорости держит обороты 1500-1600 как только машина останавливаеться на светофоре(тоесть полное торможение)машина показывает 1100 оборотов!!!!!!!!!!но на компьютерную диагностику не ездил,понимаю что толку пока мало(так как програм практически нет на этих китайцев даже на фирменном СТО),может кто то и подскажет что делать! кто может подсказать что делать с такой проблемой???? буду весьма благодарен!

9 марта 2014 в 05:14
Ответить
+ 830

Плюшка писал(а): Здраствуйте!вообщем проблема такова,порвался ремень грм,сделал капиталку мотора,когда завели мотор началась беда,обороты поднялись до 2000т. я сталкивался с такой проблемой и знал что проблема у меня в машине с датчиком холостого хода,но после замены датчика машина вообще стала работать не нормально,мотор стало реально тяжело запустить(акамулятор новый,радиатор тоже новый,вообщем все что относится к охлождающей системе и топвливной,все стоит новое)после запуска просто начинаеться УЖАС,мотор запускаеться на 500 оборотах,потом якобы становиться в норму и держит 1100 оборотов,но когда машина начинает движение,она едет нормально,но при любой скорости держит обороты 1500-1600 как только машина останавливаеться на светофоре(тоесть полное торможение)машина показывает 1100 оборотов!!!!!!!!!!но на компьютерную диагностику не ездил,понимаю что толку пока мало(так как програм практически нет на этих китайцев даже на фирменном СТО),может кто то и подскажет что делать! кто может подсказать что делать с такой проблемой???? буду весьма благодарен! Похоже, что новый датчик ХХ - бракованный, т.к. симптомы слишком уж смахивают на ДХХ.

9 марта 2014 в 12:58
Ответить
+ 830

дхх,меняли несколько раз,разные!толку ноль!!!!!!!!

10 марта 2014 в 07:02
Ответить
+ 830

Найдите толкового диагнозиста со сканером. Проги уже есть. На вскидку не скажешь, но уж очень похоже на рхх. Менял и нес на базар отбратно. Бракованных валом. Продавец сказал 1 из 10 рабочий по бошу. Взял магнетти марелли. Пашет тьфу 3 раза.

11 марта 2014 в 02:17
Ответить
+ 830

Кодовая фраза Плюшка писал(а): порвался ремень грм,сделал капиталку мотора,когда завели мотор началась беда Первое что приходит на ум, перепутали разъемы датчика температуры ОЖ и ДПРВ.

11 марта 2014 в 02:23
Ответить
+ 830

Если так, то на горячюю должна заводитьсЯ туго, а на холодную идеально.

12 марта 2014 в 01:55
Ответить
+ 830

livci писал(а): Если так, то на горячюю должна заводитьсЯ туго, а на холодную идеально. С ДАД не путай.

12 марта 2014 в 07:11
Ответить
+ 830

Не путаю. Именно так было когда в моей машинке снимали голову. Фишки попутали и спалили Датчик температуры. После чего на холодную заводилась идеально, а на горячую можно было маслать долго и нудно.

12 марта 2014 в 11:11
Ответить
+ 830

Варианты разные бывают. Но проверить не мешает.

13 марта 2014 в 09:28
Ответить
+ 830

Да перво начально перепутали датчик температуры!потом поменяли местами их,температуру начало показывать!значит же все нормально?!?!?!?!или возможно спалили датчик!?!?!?

13 марта 2014 в 18:25
Ответить
+ 830

спалили датчик

14 марта 2014 в 11:05
Ответить
+ 830

там в датчике темп-ры аж два датчика: один на приборн. панель, он может и показывать правильно, а второй идет в ЭБУ, вот оон, если перепутали разьёмы, то мог сгореть, у меня такое было.,У меня стоит Мультроникс, так он показал, что " на ЭБУ идёт -40 градусов". А это значит, что на такой мороз оч. богатая смесь идёт. Во-первых, свечи закопчены! Во-вторых, вся копоть забила кислородный датчик, а это - целый букет проблем! Нужно быть уверенным в работоспособн. датч. температуры, он, кста, оригинальный! А потом, как мин, должна выгореть копоть с кисл. датчика, у меня три дня выскакивала ошибка - нет связи с к.датчиком.

14 марта 2014 в 18:33
Ответить
+ 830

получаеться возможно что из за этих двух датчиков проблема!ну я так понимаю надо проверять! Спасибо всем за помошь! может кто ище что то подскажет!

15 марта 2014 в 00:53
Ответить
+ 830

Меняй датчик температуры, датчик распредвала не горит, т.к. он ан 12В....температуры на 5В.

15 марта 2014 в 23:38
Ответить