+ 830

Всем привет! имеется следующая проблема: периодически, выскакивает ошибка руля и соответственно руль становится тяжелым. Ошибка проходит сама по себе ингода в течении нескольких секунд, иногда несколько минут, не больше (бывает даже доли секунды). Реже на ходу, чаще сразу после запуска двигателя. Диагностика ничего не выявляет. Есть подозрения на генератор, чот возможно скачки в напряжении. 535i, 2009 год. С чего начать? заранее благодарен.

12 марта 2014 в 05:11
Ответить
+ 830

У меня такая же хрень происходит иногда когда срабатывает старт/стоп. Машина новая 520i.

12 марта 2014 в 06:01
Ответить
+ 830

Цитата: Сообщение от Stifflerr У меня такая же хрень происходит иногда когда срабатывает старт/стоп. Машина новая 520i. у меня нет старт/стоп

12 марта 2014 в 14:43
Ответить
+ 830

У вас разве не гидроусилитель? Думаю, если были бы скачки напряжения, отражалось бы не только на руле. Интересно, что машина 09 года. Видать одна из самых первых.

13 марта 2014 в 10:11
Ответить
+ 830

Цитата: Сообщение от r-soifer У вас разве не гидроусилитель? Думаю, если были бы скачки напряжения, отражалось бы не только на руле. Интересно, что машина 09 года. Видать одна из самых первых. Да, одна из первых - Ноябрь 2009. Руль - S2VHA Интегральное активное рулевое управление, будь оно не ладно.

13 марта 2014 в 20:47
Ответить
+ 830

Неужели никто на сталкивался? Посоветуйте стоит ли с генератором замарачиваться? Если проблемка не там, 800 у.е. на ветер.

14 марта 2014 в 16:08
Ответить
+ 830

бывает такое же , правда на е 60 , тоже активный руль , периодически ошибки , диагностика ничего не показывала , но со временем , стала показывать и диагностика , спустя год где то , рейка

15 марта 2014 в 00:36
Ответить
+ 830

а на ф10 такая же рейка что и на е60? Что по деньгам получается?

15 марта 2014 в 05:57
Ответить
+ 830

неужели никто не сталкивался?

15 марта 2014 в 10:54
Ответить