+ 830

При заводке авто (A6 2.5 TDI 2000г.в.) вольтметр показывает нормальный заряд. Машина работает 5 минут затем загорается лампа аккумулятора на панели и вольтметр показывает чуть меньше 12В. Пробовал ставить другой аккумулятор тоже самое. Может кто знает куда лезть и что делать.

8 февраля 2014 в 16:58
Ответить
+ 830

это на холостых? или независимо от оборотов горит?

9 февраля 2014 в 01:37
Ответить
+ 830

Может ремень генератора проскальзывает, а может быть проблем и в электрической части!

9 февраля 2014 в 01:38
Ответить
+ 830

Независимо от оðоротов. Завадится вольтометр 5 мин показвает нормально затем стрелка падает чуть низе 12В.

9 февраля 2014 в 21:14
Ответить
+ 830

значит электрическая часть... плясать надо от щёток... ИМХО

10 февраля 2014 в 11:48
Ответить
+ 830

А у меня наоборот 15В показывает.это нормально ?

10 февраля 2014 в 22:51
Ответить
+ 830

КОНЕЧНО НОРМАЛЬНО! аккум без нагрузки показывает около 13,7 вольт!!! а зарядка будет зависить от того насколько он разряжен. чем больше ток , тем выше показания вольтметра... закон Ома))

11 февраля 2014 в 20:33
Ответить
+ 830

Harper писал(а):А у меня наоборот 15В показывает.это нормально ?
ЭТО явно ненормально!!

12 февраля 2014 в 10:33
Ответить
+ 830

billi, если вольт метр на приборке, это ни о чем не говорит, надо тестером мерять

12 февраля 2014 в 13:21
Ответить
+ 830

Егор2000 писал(а):Независимо от оðоротов. Завадится вольтометр 5 мин показвает нормально затем стрелка падает чуть низе 12В.
Попробуй после того как напряжение упадёт ниже 12в. кратковременно(3 сек.) снять минусовую клему с аккума. Если заглохнет-проблема с генератором(скорее с реле-регулятором), проводкой, мозгами(при их наличии) и т.д., если не заглохнет-вольтметр показывает полную хрень. Для уверенности попробуй тоже самое при нормальном напряжении на вольтметре. Если будет работать-зарядка есть, заглохнет-нету.

12 февраля 2014 в 21:35
Ответить
+ 830

flavor писал(а): billi, если вольт метр на приборке, это ни о чем не говорит, надо тестером мерять
Согласен на 100%

13 февраля 2014 в 05:14
Ответить
+ 830

я тоже уверен на 70 % что это сдох регулятор, он идет в комплекте с щетками..

13 февраля 2014 в 21:50
Ответить
+ 830

flavor писал(а):я тоже уверен на 70 % что это сдох регулятор, он идет в комплекте с щетками..
Вопрос-почему через пять минут нет зарядки, а не сразу. Возможно 5 минут это приблизительно!!! Заводим -зарядка есть. Ждём примерно 5 минут и... РЕЛЕ нагревантса, чтото расширяется, бац и КОНТАКТ исчез!!!! Зарядке капут. А как известно радиотехника это наука о контактах.

14 февраля 2014 в 10:39
Ответить
+ 830

Мужики дело было в Щетках!!! Снял генератор перепоял Щетки и все ОК. Спасибо за советы!

15 февраля 2014 в 00:07
Ответить
+ 830

кстати, у меня тоже проблема по этой теме... Ставлю абсолютно заряженный аккумулятор. Проезжаю километров 50-70 и потом если двигатель заглушу - ни в жизнь не заведусь. Такое ощущение, что им трактор пытались завести - стартер вообще не крутит, короче разряженный в хлам. Лампочка генератора при этом не горит, типа что нет зарядки. Может стоит грешить на ремень??? Пойду попробую завести машину, потом скинуть провода с АКБ и посмотреть -заглохнет или нет. Если это не генератор - то не знаю, на что и думать. Машина Ауди 100 С3 2.0 карб (переделанный инжектор, двигатель КР). Попозже отпишу результат. -- 03 фев 2010, 16:02 Добавлено: кстати, сегодня купил АКБ новый БЕЛВАР 62Ah. Как думаете, норм для моей машины или надо было брать что-то сильнее/слабее ???

15 февраля 2014 в 18:03
Ответить
+ 830

Хм... А может у Вас лампочка банально перегорела, вот и не показывает разрядку. Или же при включении зажигания символ аккумулятора всё же светиться? По хорошему - подъехали бы к электрику, чтобы проверили генератор.

16 февраля 2014 в 14:54
Ответить
+ 830

ge4ce писал(а):кстати, у меня тоже проблема по этой теме... Ставлю абсолютно заряженный аккумулятор. Проезжаю километров 50-70 и потом если двигатель заглушу - ни в жизнь не заведусь. Такое ощущение, что им трактор пытались завести - стартер вообще не крутит, короче разряженный в хлам. Лампочка генератора при этом не горит, типа что нет зарядки. Может стоит грешить на ремень??? Пойду попробую завести машину, потом скинуть провода с АКБ и посмотреть -заглохнет или нет. Если это не генератор - то не знаю, на что и думать. Машина Ауди 100 С3 2.0 карб (переделанный инжектор, двигатель КР). Попозже отпишу результат. -- 03 фев 2010, 16:02 Добавлено: кстати, сегодня купил АКБ новый БЕЛВАР 62Ah. Как думаете, норм для моей машины или надо было брать что-то сильнее/слабее ???
Не исключено,что причиной может быть и стартер,втягивающее.И это часто происходит на горячем двигле.Во всяком случае у меня было такое,пока втягивающее не заменил!

17 февраля 2014 в 02:03
Ответить
+ 830

Careless Angel писал(а):Хм... А может у Вас лампочка банально перегорела, вот и не показывает разрядку. Или же при включении зажигания символ аккумулятора всё же светиться? По хорошему - подъехали бы к электрику, чтобы проверили генератор.
лампочка работает, потому что при повороте ключа горит "она" и "маслёнка"
маниту писал(а):Не исключено,что причиной может быть и стартер,втягивающее.И это часто происходит на горячем двигле.Во всяком случае у меня было такое,пока втягивающее не заменил!
При чём тут может быть стартер и что ещё за "втягивающее". Реле, что-ли ???

17 февраля 2014 в 05:23
Ответить
+ 830

Проблема решена подтяжкой ремня генератора. Всем спасибо

17 февраля 2014 в 10:43
Ответить
+ 830

Возникла у меня вот такая проблема... В недавние сильные морозы, простояла машина 4 дня в гараже, и в результате умер аккум. Так. как мне не известно сколько он уже отслужил, решил купить новый. Купил Exide Excell емкостью 80Ah (старый был на 74Ah). Поставил его. Напряжение в бортовой сети показывало 14.6V (смотрел по климе на 20-м канале, по другому тогда проверить не мог). В тот же день поездить не мог, поэтому она у меня минут 20 поработала на ХХ и оставил её в гараже. После этого 3 дня машину не трогал. В итоге напряжение в бортовой сети упало до 11.9V. Но машинка завелась. Купил мультиметр и стал искать утечки тока. В итоге выяснилось, что не снятая панелька магнитолы кушает ток в 140mA. А в гараже я никогда панельку не снимал. Если снять панельку то кушается всего лишь 50mA, а с включенной сигнализацией 60mA. Я так понимаю это не критичные показатели, а вполне нормальные. В общем, стал снимать панельку магнитолы на ночь... и прекратились сильные падения напряжения на аккуме. Но теперь он не заряжается. Езжу с этим аккумулятором где то неделю. Напряжение на батарее не поднимается выше 12.5 - 6V. Мерю где-то через час после езды. Например вчера вечером напряжение на клеммах аккума было 12.55V К утру стало 12.45V. Ну тут падение напряжения вроде понятно да и не большое. Кушается в течении ночи током 50mA. Стал проверять напряжение на клеммах аккума на ХХ, получается где-то 14.3-14.4V. Если я включаю ближний свет, печку на полную катушку, магнитолу, то напряжение падает до 14.1V. Тут вроде все в порядке. Но почему аккум не заряжается? Может дело в морозной погоде и коротких поездках? Езжу обычно 30 мин утром до работы 9км (15 мин на ХХ и 15 мин в движении). и 1-1:30 вечером где то 50-70км. В чем ещё может быть дело? Или всё в порядке и я зря паникую. Заводится она без проблем, но наверное потому, что езжу каждый день.

17 февраля 2014 в 15:22
Ответить
+ 830

Pando писал(а):напряжение на клеммах аккума было 12.55V
ну и сколько же вы хотите? 13,5 что ли... зарядка идет плюс 2 вольта 12.5 + 2.0 = 14.5 В или 13.5 + 2.0 = 15.5 а не многовато ли будет для АКБ? или до 16 вольт, что бы весь выкипел...
Pando писал(а):Стал проверять напряжение на клеммах аккума на ХХ, получается где-то 14.3-14.4V. Если я включаю ближний свет, печку на полную катушку, магнитолу, то напряжение падает до 14.1V. Тут вроде все в порядке. Но почему аккум не заряжается?
а при этих нагрузках и при оборотах 2 000, сколько вольт?

18 февраля 2014 в 11:40
Ответить
+ 830

да я как бы не в кусре сколько должно быть. всякие знакомые говорят, что заряженный аккум должен показывать 13.5-7. и что мой разряженный. с другой стороны наткнулся такую информацию: Напряжение ~ Заряд 12.65 V 100 % 12.45 V 75 % 12.24 V 50 % 12.06 V 25 % 11.89 V 0 % чему верить не знаю. вот и интересуюсь. при этих нагрузках и при оборотах 2 000 не проверял ещё. попробую сегодня проверить.

19 февраля 2014 в 04:50
Ответить
+ 830

Pando писал(а):всякие знакомые говорят, что заряженный аккум должен показывать 13.5-7.
снятый с зарядки - да постоявший после этого просто 12,5

19 февраля 2014 в 12:47
Ответить
+ 830

Новый акб 90-ка выдает 12.5 (3). 13v ни разу не встречал.

19 февраля 2014 в 21:22
Ответить
+ 830

viewtopic.php?t=4749 Перезаряд происходит при эксплуатации батарей на автомобилях, уровень зарядного напряжения которых превышает 14,5 В. Дело в том, что по мере повышения степени заряженности выше 75-80%, наряду с основным процессом заряда электродов АКБ, начинается вторичный процесс: разложение воды на водород и кислород. Причем, его скорость быстро растет с ростом зарядного напряжения на выводах батареи выше 14,5 В. Перезаряд является следствием нарушения режима работы регулятора напряжения по причине выхода из строя отдельных его элементов. В некоторых случаях, как показала практика, величина зарядного напряжения при неисправном регуляторе достигает 17-18 В. Это приводит к ускоренной потере воды и коррозии положительных токоотводов (решеток) батареи.

20 февраля 2014 в 16:50
Ответить
+ 830

Большое спасибо. Вроде разобрался. К тому же в книжке на машину нашел следующее: Проверка напряжения покоя 1. Отсоедините аккумуляторную батарею. 2. За 2 часа перед проверкой батарея должна быть отключена. 3. Присоедините вольтметр к клеммам батареи и измерьте напряжение. 4. Оценка величины напряжения: 12.5 В или более – батарея в хорошем состоянии 12.4 В или менее – батарея в плохом состоянии, ее необходимо зарядить или заменить на новую.

20 февраля 2014 в 17:42
Ответить
+ 830

Pando, ну и где 13.5-7В 12.5 еще ладно 12,7, но 13,5

21 февраля 2014 в 08:04
Ответить
+ 830

В общем, не надо слушать всяких демонов, а сразу обращаться к первоисточнику. Т.е. курить мануалы Ещё раз спасибо

21 февраля 2014 в 17:16
Ответить
+ 830

Подскажите кто знает ауди A6 2.5TDI C5 генератор дает зарядку 13.8,под нагрузкой 13.5,я так понимаю это мало,при заводке горит лампа акб и на панели приборов показывает 12 вт,слегка газую сразу гаснет и зарядка 13.8,сняли генератор и на стенд 14.2,меряем на машина в яме прямо с генератора 13.8 под нагр.13.5,меняю таблетку ничего не меняется все как до того,проводка впоряде,остался вариант диодный мост и еще вопрос возможно ли что,при такой зарядке мозги могут работать не правильно и мозги АКПП то же,переключение после 3000 тысяч,позвонил на диагностику АКПП говорят дело в ошибках двигателя

22 февраля 2014 в 16:04
Ответить
+ 830

lap vit писал(а):Подскажите кто знает ауди A6 2.5TDI C5 генератор дает зарядку 13.8,под нагрузкой 13.5,я так понимаю это мало,при заводке горит лампа акб и на панели приборов показывает 12 вт,слегка газую сразу гаснет и зарядка 13.8,сняли генератор и на стенд 14.2,меряем на машина в яме прямо с генератора 13.8 под нагр.13.5,меняю таблетку ничего не меняется все как до того,проводка впоряде,остался вариант диодный мост и еще вопрос возможно ли что,при такой зарядке мозги могут работать не правильно и мозги АКПП то же,переключение после 3000 тысяч,позвонил на диагностику АКПП говорят дело в ошибках двигателя
вы в другом посте писали про регулятор начала впрыска (ошибка 00550), она тянет акпп в аварийку, акпп пишет ошибку (номер не помню на еденицу начинаеться, "сигнал нагрузки от блока управления двигателем" (чет похожее). Уйдет ошибка 00550 и акпп бует работать без збоев.

23 февраля 2014 в 13:27
Ответить
+ 830

У Меня A4B5 1.8TQ. Подключил вольтметр к аккумулятору, на Х.Х. показывает "16,1" (с включёными фарами). Я понимаю что это не нормально, куда лезть?

23 февраля 2014 в 19:43
Ответить