+ 830

Парни, может кто сталкивался? Дело такое, у меня Audi-80 (1990г.в.), с некоторых пор t двиг. , судя по прибору, не подымалась выше 60град. Решил поменять термостат - вообще стрелка никакую t не показыв. Сказали - нужно заменить датчик t, поменял, теперь показывает t=110, 115 град. Парни, подскажите что можно сделать. Спасибо всем заранее!

1 февраля 2014 в 16:04
Ответить
+ 830

Если обе детальки новые и не китайские - значит не тот Тдатчик продали. Т.е. - те Омовые показатели, которые требует мозги-приборка не попадают в пределы, которые выдает сам датчик. Ну и как последний выриант - сам датчик, хоть и новый, неисправен. (+ старая ОЖ дает более высокие Т-туры охлаждения)

2 февраля 2014 в 04:22
Ответить
+ 830

А может быть и такое: датчик t нормальный, а вот новый термостат нет, вот и нагревается до 115....

2 февраля 2014 в 07:58
Ответить
+ 830

Летом - да, а вот зимой при умеренной (подчеркиваю) езде малый круг не может давать такие Т-ры, НО впринципе возможно! Кстати очень просто проверить это термостат или нет: после 10-15 мин работы двигателя (в движении) попробуй рукой нижний патрубок - если Т примерно такая как верхнего (или чуть холоднее, но не сильно) - термостат впорядке!

2 февраля 2014 в 09:35
Ответить
+ 830

Если дохлый термостат (в данном случае - заклинил в закрытом положении), то на прогретом до рабочей температуры двигателе нижний патрубок будет заметно холоднее верхнего. Скорее всего он будет чуть-чуть тепленький.

3 февраля 2014 в 04:58
Ответить
+ 830

а работа вентилятора?

4 февраля 2014 в 02:05
Ответить