+ 830

всем привет!помогите пожалуйста,выбился из сил уже!проблема такая по маленьким прозрачным трубкам которые идут к расширительному бочку идет пар,если открыть бочок при работающей машине выдавливает тосол!из головы идет патрубок на печку он горячий а выход на помпу холодный!масло чистое выхлоп нормальный,масляных пятен в бочке нет!термостат рабочий,помпа новая.ауди 80 б3 рм 90 год

2 февраля 2014 в 20:03
Ответить
+ 830

система охлаждения должна быть под давлением на горячую. Если система не герметична( откручена заливовная крышка) машина и будет кипеть. Утром долейте жидкости охлаждающей и прогрейте авто до включения вентилятора. Если температура пойдет падать значит у вас все гуд. Если нет. Тогда нужно смотреть горячий ли радиатор если холодный виноват термостат. Крышку открывать на горячем моторе нельзя.

2 февраля 2014 в 20:20
Ответить
+ 830

спасибо будем пробовать!

3 февраля 2014 в 01:05
Ответить
+ 830

При открытой крышке бачка не должна охлаждающая жидкость выливаться !

3 февраля 2014 в 17:26
Ответить
+ 830

всем привет!!!У МЕНЯ ТАКАЯ ПРОБЛЕМА : двигатель очень быстро нагревается до 110 градусов и антифриз начинает кипеть,его выдавливает, все патрубки под высоким давлением,но масло с антифризом не смешивается,как бывает при трещине в голове!советуют снять головку в сервисе,но я не уверен что проблема именно в ней!!!подскажите что может быть? у меня AUDI 80 (В3) ;1990г.в. ,дизель

4 февраля 2014 в 16:19
Ответить
+ 830

скорее всего прокладку пробило под головой, один раз было такая фигня, только еще масло в тосол гнало, а в масло тосол нет!

5 февраля 2014 в 14:16
Ответить
+ 830

d1mooon писал(а):прокладку пробило под головой
согласен +1

5 февраля 2014 в 17:00
Ответить
+ 830

всем привет) машина ауди 80 б3 1987 sd бензин, проблема такая, машина в городе и на трассе держит температуру 98 градусов (если включена печка, то температура где-то 94-96), если на холостом в пробке, то температура где-то 101-103, вентилятор включается на 103 где-то и сбрасывает до 96-98 градусов приблизительно, но включается редко когда, сам вентилятор рабочий - подключал напрямую, датчик включения вентилятора, который внизу радиатора - новый (тем вкл - 95, выкл. - 90). Помпа заменена год назад вместе с термостатом, кстати шланг от термостата становится теплым не сразу при нагреве машины, только если проехать где-то 5-10 км. Подскажите в чем дело?? если воздушная пробка, то как правильно выгнать (последний раз когда сливал ОЖ, то в начале с патрубка вытекло грамм 500, потом 5 секундная пауза и вытек весь остальной антифриз), может ли не срабатывать вентилятор из-за того что радиатор засорен ?? (машина один теплый сезон ездила на воде). Печка дует горячим. Или может датчик виноват или крышка расширительного бачка?? и еще, есть подозрения что из под ГБЦ сочится масло.. антифриз без масла. Заранее спасибо

6 февраля 2014 в 06:07
Ответить
+ 830

юрий федорук, Я как-то не вижу тут явной проблемы - машина не кипит, вентилятор срабатывает когда надо, температура держится в нужных пределах. Нижний патрубок нагревается не сразу - понятно, ведь термостат не сразу открывает большой круг.

6 февраля 2014 в 12:21
Ответить
+ 830

Вентилятор по идее должен срабатывать при 95 градусах, а не при 103..

6 февраля 2014 в 17:46
Ответить
+ 830

юрий федорук писал(а):Вентилятор по идее должен срабатывать при 95 градусах, а не при 103..
103!

7 февраля 2014 в 11:40
Ответить