+ 829

Может кто сталкивался? 80 В4 АВТ 2.0 моновпрыск, проблема: 1. при пуске холодного двигателя из глушителя валит чёрный дым до полного прогрева 2. в процессе прогрева (до 60-70гр) из трубы же запах бензина и неустойчивая работа (троит) 3. пока не прогреется падают обороты до 350-400 и иногда глохнет 4. после прогрева в целом адекватно работает но при резком открытии заслонки опять чёрный дым 5. повышенный расход топлива 12-13 л город Лечил: 1.замена ДТОЖ (сине -голубой) пробовал и оригинал и качественный из кнр 2.ставил с послушной машинки полностью моновпрыск - бестолку,ставил на эту машинку свой узел та как работала так и работает 3.проверил давление топлива ,на неработающем дв 4-4.5кг,сказали МНОГО,поверил,поставил с той же умницы насос результата нет. 4.диагностика показывает : - в первом случае-неправильные показания ДТОЖ (после этого поменял ) - во втором -кислородный датчик лбд.з(тоже менял) Поможите люди добрые,не знаю чем ещё ей помоч в пору батюшку вызывать с кадилом, жалко машинку

1 марта 2014 в 11:01
Ответить
+ 829

если доведётся обратиться к батюшке, отпиши результат! У самого бес в ласточку вселился, скоро месяц как мучаюсь, гаражные спецы не могут определить беду! Сил нет! Удачи! Обязат. Отпиши результат как вылечишь!

2 марта 2014 в 02:26
Ответить
+ 829

Надеюсь в субботу что то проясниться, поеду к волшебнику,народ хвалит,по результатам отпишусь

2 марта 2014 в 20:26
Ответить
+ 829

РусЛанb4 писал(а):если доведётся обратиться к батюшке, отпиши результат! У самого бес в ласточку вселился, скоро месяц как мучаюсь, гаражные спецы не могут определить беду! Сил нет! Удачи! Обязат. Отпиши результат как вылечишь!
Доброго времени. Вопрос решён!!! Вчера посетил волшебника, ему понадобилось 15 минут чтоб определить неисправность. Как делали до этого диагностику не понимаю!!!!! Все с умным видом теребили черепа и несли бред. Короче... Замыкание на массу лямбда зонда оказывается- из общего жгута на него идут 4 провода 2 на подогрев ЛЗ один сигнал и....чёрный как мне объяснил волшебник - масса ЛЗ. Кто и когда а главное зачем вносил коррективы не понятно, сигнальный провод (зелёный ) был спаян вместе с чёрным и убран в термоусадку, по этому не было видно какие и сколько проводов идут на ЛЗ как сигнал. РЕЗУЛДЬТАТ!!! Проехал на 8 литрах 120 км ( Тверь-В.Волочёк) машинка резвая, раньше выходя на обгон переключался на 4ю вчера необходимость отпала машинка нормально резво бежит на 5й . Так что ларчик просто открывался- пустая голова вкупе с корявыми руками БЕДА УЖАСНАЯ!!! Удачи на дорогах!!!

3 марта 2014 в 09:40
Ответить