+ 829

Машина Audi 100 c4 2.6 ABC на АКПП. Машина начала тупить, т.е. больше 2.8-2.9 оборотов не подымается, при кикдауне обороты максимум 3.5 и она ещё больше тормозит, а не разгоняется. Грешил на АКПП. Слышно было дребезжание в одном из 2-х катализаторов, просверлил в нём 2 дыры, и машина поехала, да так как раньше не ехала ))) Вскрыл оба катализатора, оба оказались пустыми и до меня их никто не резал. Заварил результаты своей деятельности и снова машину словно кто-то держит за одно место. Предположил, что вся требуха с катов забила дальше выпуск. Просверлил 1 дыру в резонаторе и 2 в самом глушителе, машина стала резвее, теперь доходит стрелка тахометра до 4.8, а дальше очень медленный рост оборотов и даже замедление, а не разгон, потом автомат переключается след. передачу и до 4.8 отлично набирает, но потом снова "затуп". Раньше спокойно до отсечки крутилась при разгоне. На месте легко прогазовывается до красной зоны, под нагрузкой - очень туго. Похоже на забитый глушитель или всё-таки АКПП? Где подключаться в топливной системе с манометром и какое должно быть давление? *Читал ошибки АКПП, проверял уровень масла - всё в норме.

26 февраля 2014 в 09:35
Ответить
+ 829

Проблему решил. Сегодня снял резонатор и глушитель. При помощи компрессора и тряпки, которая выполняла роль уплотнителя на шланге, подал воздух под давлением в трубу резонатора, на выходе получил очень слабый поток. Вскрыл резонатор . увидел, что труба в нём забита. Принялся чистить. Достал из самого резонатора и трубы куски катализаторов, каждый примерно с куриное яйцо( штук шесть таких было), достал какую-то ленту длинной 15-20 сантиметров. Заварил и поставил всё на место и машина поехала, работать стала ровно, разгон бодрый(так ещё никогда не ехала). Вот такой вот монолог получился. Может, кому и пригодится.

26 февраля 2014 в 10:29
Ответить
+ 829

Не сильно. Каты пустые, да и с резонатора стекловату частично выбросил.Пламягасители поставлю вместо катов.

27 февраля 2014 в 09:12
Ответить
+ 829

Что бы несоздавать другую тему отпишу всё здесь . Двигатель 2.6 до температуры 60 градусов и тяга и обороты всё в норме, но как только прогрееться более 70 градусов всё наоборот тяга пропадает - кажеться что якорь прицепили. Может есть у кого догадки поетому поводу ??? Может ДТОЖ ?

28 февраля 2014 в 06:27
Ответить
+ 829

Похоже на него.проверь его мультиметром.постепенно нагревай в стакане воды и смотри сопротивление на его контактах.Сопротивление должно изменяться согласно таблицы.Она на сайте avto-master.info есть.

28 февраля 2014 в 22:26
Ответить
+ 829

vin Дзякуй буду пробовать ...

1 марта 2014 в 12:09
Ответить