+ 9

Здравствуйте! Обращаюсь к вам со своей бедой. Почему-то плохо заводится Ауди 100 на холодную. Вроде бы до этого все было нормально. Как решить проблему? Заранее спасибо.

20 ноября 2015 в 09:37
Ответить
+ 1522

Здравствуйте. для начала проверьте предохранитель ЭГРД (электрогидравлический регулятор давления) он находится в монтажном блоке, который накрыт крышкой МОТОR, может сгорел, может плохой контакт. Могут быть еще проблемы с датчиками которые влияют на работу двигателя - датчик температуры охлаждающей жидкости и датчик холостого хода. Чтобы меньше сомневаться можно проверить на диагностике, а уж потом самому менять.

20 ноября 2015 в 23:06
Ответить
+ 6

Привет! Тут надо предположить сразу несколько возможных причин.
Для начала рекомендую убедиться, что топливо в бензобаке хорошего качества. Или хотя бы приемлемого. С плохим бензином иномарки часто отказываются заводиться на холодную.
Вполне возможно, то виноваты фильтры для очистки бензина. Выход очевиден – ставим вместо загрязненных фильтров новые.
Часто при подобной проблеме стоит подозревать насос для топлива. Он может выдавать слишком слабое давление. Его следует в этом случае вытащить и починить.
Аккумулятор тоже надлежит проверить. Может быть так, что он разрядился или очень старый, поэтому и не дает нужной мощности. Кстати, при разряженной батарее часто стартер крутит совсем медленно.
Не помешает проверить, в каком состоянии высоковольтные провода. Они могут быть перебиты. Такую проблему легко увидеть в темноте, когда при старте движка появляется явное свечение на данных проводах.

22 ноября 2015 в 14:04
Ответить
+ 9

Спасибо вам за советы! Скажите, а какие лучше ставить фильтры для очистки? А то мои постоянно забиваются.

28 ноября 2015 в 19:09
Ответить