+ 829

Привет форумчане!!! Ситуация следующая: авто AUDI 100 c4 2.6 ABC механика кватро, при езде свыше 100 км/ч теммпература о/ж падает по прибору до 70градусов и выше не понимается, при более меньшей скорости- 90 гр. Замена двух термостатов проблемму не решила , ставил Вахлеры оба. прогревается нормально. В салоне жара при любой скорости, но напрягает данные покозатели. В чем может быть причина??? Спросите "Что показала диагностика? " отвечу ничего!!!!!! Как так?? -почему то не читает тачку ни ваг сом, ни какой автобост, ни ланч. Блок видит но инфу взять не может. Вот такое вот больное авто у меня)) Печально все, но безумно хочу авантик свой вылечить!!!!!! Помогите "Братья по Кольцам"!!!! Куда лезть, че смотреть?

16 февраля 2014 в 04:00
Ответить
+ 829

Кстати у меня при такой погоде -15 за бортом по трассе на приборке тоже 70градусов. и кстати - вашу тачку прочитает VCDS-шнурок.

16 февраля 2014 в 17:52
Ответить
+ 829

картонка стоит?

17 февраля 2014 в 09:51
Ответить
+ 829

Plasma писал(а):вашу тачку прочитает VCDS-шнурок
KKL шнурок берет

18 февраля 2014 в 07:41
Ответить
+ 829

И катронку ставил и датчик менял - без изменений((( А с каким прибором данные шнуры работают и с прогой???

18 февраля 2014 в 20:14
Ответить
+ 829

Я так же менял термостаты,ставил нормальные но результат как и у вас. Арамит а когда останавливаешся стрелка быстро подымается?

19 февраля 2014 в 06:04
Ответить
+ 829

у меня такая шляпа....меняны все датчики вместе с термостатом....даже на проспекте до 70 падает(((( раньше парил ...теперь забил.....у друга на с3 2.3 такая же фигня.

19 февраля 2014 в 14:16
Ответить
+ 829

а расход от недогрева не будет большим?

20 февраля 2014 в 02:46
Ответить