+ 829

Всем привет! Машина Audi 100 C3 1987г 5 цилиндров 2,0i K-Jetronic двигатель SL. Проблема в следующем: когда едешь то стрелка тахометра беспорядочно гуляет по всему циферблату, в некоторые моменты падает на нуль и машина перестает реагировать на педаль газа, когда включаю пониженную передачу то обороты восстанавливаются и снова начинают беспорядочно гулять (причем на слух как бы двигатель работает нормально, немножко нестабильно, за исключением случаев когда обороты = 0 то гда его сильно колбасит) и всегда после этого происходит хлопки из глушителя причем всегда разные то громче то тише. В Гомеле никто не хочет браться за механический инжектор (руки кривые наверное, или мозги надо?).Вот такая проблема, может кто подскажет в каком направлении копать?

15 февраля 2014 в 06:21
Ответить
+ 829

ToG_Vim писал(а):В Гомеле никто не хочет браться за механический инжектор
в витебской ветке его ремонтировали - сходи туда почитай, может что подскажут...
ToG_Vim писал(а):в некоторые моменты падает на нуль и машина перестает реагировать на педаль газа
так он же походу глохнет в этот момент...

15 февраля 2014 в 08:34
Ответить
+ 829

В Минске есть хороший мастер по мех инжектору(мне он помогал уже много раз).Советую проверить зажигание и компрессию.У меня было похожее-пришлось менять один клапан(был треснут).Ну а если телефон инжекторщика нужен пиши на мыло mak@lampa

16 февраля 2014 в 07:34
Ответить
+ 829

makmak, ты бы полностью мыло указывал...

17 февраля 2014 в 00:16
Ответить
+ 829

mak[at]lampa.by

17 февраля 2014 в 22:47
Ответить