+ 829

Ауди-100 2.3 л газ-бензин, инжектор КЕ-||| JETRONIK 88 года . Все начиналось вот как. Около недели ежедневно машина плохо заводилась утром или после длительного стояния(т.е. «на холодную»)-т.е. включаю зажигание, кручу стартер-машина легко заводится , но сразу-же глохнет. Со второй или третьей попытки-заводится и работает нормально. Если при этом нажать на педаль газа-то глохла ещё быстрее. При этом бензин в баке есть, насос работает хорошо, свечи и зажигание в норме, и на газу заводится без проблем. Вчера машина на бензине совсем перестала заводиться, а на газу работает хорошо, и когда перехожу с газа на бензин то не держит холостые и глохнет, приходится держать педаль газа , что-бы машина работала. Помогите советом у кого была похожая ситуация. Заранее благодарю!

23 января 2014 в 06:13
Ответить
+ 829

Проверяем первым делом давление в топливной системе и чистоту форсунок. У меня так же заводилась и глохла когда загадились форсунки, но я не доводил до момента когда заводится перестанет. Возможен вариант что в результате хлопка газа поврежден слегка расходомер. Или насос топливный просто перестал давать нужное давление. Единственное что вроде бы не нужно проверять - зажигание, так как на газу работает нормально. А в остальном нужно перекрыть подачу газа вентилем на балоне и начинать диагностировать бензиновую систему по порядку.

24 января 2014 в 01:15
Ответить
+ 829

У меня такая же ситуация. Где можно померять давление в т опливной системе? И как смотреть чистоту форсунок, это что, нужно разбирать двигатель? Лучше пусть глохнет с первого раза, чем лезть в двигло. Или я не прав?

24 января 2014 в 17:25
Ответить
+ 829

Зачем двигатель разбирать. Форсунки и так достать можно. Я проверяла форсунки допотопным,но простым способом- выкручиваешь все, кладёшь в любой пустой бачёк и смотришь, при включении стартера идёт подача топлива- ровномерно ли работают форсунки, если нет-значит засорилась или ещё чаве. Может кто по-другому делал, но проблема сразу нашлась-у меня пару менять пришлось, т.к. пару не распыляли вообще.

24 января 2014 в 23:47
Ответить
+ 829

Leshiy, Значит, не зря на сто перед ремонтом советуют топливник менять.

25 января 2014 в 03:08
Ответить
+ 829

У меня не заводится вообще (после недельного простоя). Раньше заводилась с пол-тыка. Искра на всех свечах есть, бензин есть, свечи мокрые, насос гудит... Что может быть? тут, наверное 2 варианта: или насос не работает(хотя при повороте ключа слышен бзык) или форсунки не работают вообще( но тоже как-то странно: неужели после недельного прочстоя они могут тупо заклинить и причем все???!). или могуть быть еще варианты?? подскажите плиз

25 января 2014 в 21:57
Ответить
+ 829

А как может быть искра, если свечи мокрые?

26 января 2014 в 01:18
Ответить
+ 829

Выкручивал свечи по порядку и пробовал заводить. искра видна. вот какраз когда я их выкручивал, то было видно, что все они мокрые были

26 января 2014 в 22:19
Ответить
+ 829

Значит свечи заливает..., вполне возможно,что форсунки не впрыскивают, а льют, надо смотреть форсунки, а там уже по ходу дела. Careless Angel, а она и будет, даже если их и заливает.

27 января 2014 в 04:52
Ответить
+ 829

Скорее всего не в заливании дело.... ибо заводилась бы она, троила бы, пыхтела бы, но хоть раз завелась бы... а так вообще по нулям

27 января 2014 в 18:18
Ответить
+ 829

akoto, А ты всё ещё не отремонтировался... Если есть возможность, можно было бы расходомер весь переставить с рабочей машины и посмотреть, что будет. Знакомый практиковал такой метод на своей машине(мой снимали).

27 января 2014 в 19:48
Ответить
+ 829

буду бензонасос снимать... но это уже другая история...

28 января 2014 в 00:20
Ответить
+ 829

akoto, пусковая температурный датчик клапан ХХ как?

28 января 2014 в 21:39
Ответить
+ 829

/

29 января 2014 в 15:30
Ответить
+ 829

akoto писал(а):клапан хх походу никак,тк я ездил с отключенной фишкой на нем, ибо если фишку подключал, то машина прогретая глохла... остальное не знаю
и ты хочешь с мертвым клапаном ХХ зимой нормально заводиться?

30 января 2014 в 11:58
Ответить
+ 829

заводился же.. постоянно... а тут вдруг неделю постояла и по нулям(

31 января 2014 в 08:30
Ответить
+ 829

akoto, да можно вообще половину обвеса выкинуть и ХХ и ГУ и климат и датчики и печку и т.д. и т.п. и будет работать, но ... -- 05-02-2010, Пятница; 12:47 Добавлено:

akoto писал(а):клапан хх походу никак,тк я ездил с отключенной фишкой на нем
да вообще для чего этот ХХ тут повешен на моторе? и без него можно накрутить дозатор и пробку в шланг воткнуть

31 января 2014 в 14:14
Ответить
+ 829

кстати, искра может и есть, но насколько она сильная??? у меня у чела так было! говорит есть искра - посмотрели а она еле видна, почистили крышку и контакты трамблера. Тык - и завелась! да и искра стала не слабой и оранжевой, а конкретно синей и с сильным щелчком. Просто когда долго стоит в такую погоду - окисляются контактики. ИМХО.

31 января 2014 в 21:46
Ответить
+ 829

завелся... все дело было в том, что просто тупо свечи залило настолько, что они уже были не в состоянии на что-то. поставил старые бошы (предварительно выставив зазор 0,8 мм), на которых раньше, кстати, она троила по-страшному. завелась почти с пол-тыка)) что касается клапана ХХ, о котором говорилось выше, то оказывается не в нем дело( уже готов был искать новый), а дело в концевике (или датчике, не знаю как он правильно называется) дроссельной заслонки, который стоит снизу этой самой заслонки..( там их 2: один сверху, второй - снизу)

1 февраля 2014 в 05:46
Ответить
+ 829

микровыключатель ХХ на дросельной заслонке akoto,

Dio писал(а):проблема в дросельной заслонке, концевиках и как вариант потенциометре Д/З
viewtopic.php?t=1600&view=next Кoгдa ты крутиш винтик нa дрoсельныx зaслoнoк, крoме тoгo чтo oткрывaеш дрoсель, ещё и oтключaеш кoнцевик XX, т.е. стaбилизaция xoлoстoгo xoдa oтключaется. И кoмп неупрaвляет XX. Тaким oбрaзoм мoжнo oбoйти этoт трaбл. Нo если включится кaрлсoн, фaры, oбoгрев, мoжет кoндишин ещё, тoгдa oбoрoты прoсядут или oпять зaглoxнеш. http://wwwboards.auto.ru/aud i/796869.html

1 февраля 2014 в 21:18
Ответить
+ 829

Что-то она выдает какую-ту фигню на мозг...

2 февраля 2014 в 02:26
Ответить
+ 829

а вот схемка NF

2 февраля 2014 в 11:48
Ответить
+ 829

Всем привет. Помогите, кто, чем может. Автомобиль Ауди 100 С3 2.3 механический инжектор. Короче такая беда, машина заводиться и тут же глохнет. До этого менял распределитель топлива. Снимая воздушный фильтр, рукой приподнимаешь (не знаю как называется правильно этот узел) "лопату" , машина заводиться и работает. Как только отпускаешь, глохнет.

2 февраля 2014 в 18:38
Ответить
+ 829

Roland, в первую очередь - убедиться в отсутствии подсоса вохдуха, работает ли клапан холостого хода, не дырявый ли РУД. Положение "лопаты" тоже регулируется, в книжке по С3 это все описано. А вообще про K-Jetronic в нете полно информации. P.S. А зачем паука-то менял?

3 февраля 2014 в 01:38
Ответить
+ 829

Появилась такая проблема, постоянно был увеличен расход топлива, а когда резко даёшь газ или идёшь на обгон, машину начинало трясти. Если плавно давал газ, то всё норм. Приехал на автосервис, дал проехать знакомому, у него тоже ауди 100, сказал, что у него такое было, виноват паук. С лопатой разобрались, машина завилась, только теперь из глушителя валит дым, проехал, педаль в полу, выше 80 скорость не набирает. Вроде как сказали бензина много вливается, а воздуха мало поступает. Будем смотреть дальше.

3 февраля 2014 в 02:57
Ответить
+ 829

когда резко даёшь газ или идёшь на обгон, машину начинало трясти
Вообще-то кроме паука такие симптомы могут давать еще регулятор управляющего давления (РУД) - справа на блоке двигателя и бензонасос - недостаточная производительность. С них нужно было начинать. А паука нужно регулировать, нужно искать хорошего спеца по K-Jetronic. Просто подкрутить положение лопаты - неправильно.

3 февраля 2014 в 03:38
Ответить
+ 829

Регулятор давления заменил, бензонасос проверяли, давление выдаёт нужное. Сейчас свыше 80 не набирает скорость, свечи выкручивали, с чёрным нагаром, из глушителя дым валит чёрный, двигатель как троит. Может быть из-за форсунок? Может не распыляют, а льют?

3 февраля 2014 в 14:03
Ответить
+ 829

Roland писал(а):с чёрным нагаром
заливает их

4 февраля 2014 в 04:57
Ответить
+ 829

Я понимаю ) Из-за чего, вот в чём вопрос? Форсунки? Лямбда-зонд?

4 февраля 2014 в 08:23
Ответить
+ 829

Регулятор давления заменил до паука или после? Бензонасос давление выдает, а производительность? У меня на C3 кузове именно при потере производительности бензонасоса были как раз такие симпромы: ровно едешь - нормально, даешь газ - машина начинает "давиться". При этом нужное давление насос создавал. Производительность меряется элементарно: рассоединяешь обратку под капотом и в какую-нить емкость. Заводишь, засекаешь время. За 15 сек должно налиться примерно пол-литра. А что, есть лямбда на механическом инжекторе? Или все-таки KE-Jetronic?

4 февраля 2014 в 23:09
Ответить
+ 829

Менял одновременно с дозатором. Заменил сегодня форсунки, не помогло Не держит обороты на холостом ходу, обороты то повышаются, то падают. Беда Подсос воздуха? -- Добавлено спустя 5 минут 46 секунд: А какой вы имеете ввиду регулятор давления? Там один установлен на лопате сбоку и вкручивается в лопату или к которому подключены трубки от дозатора, он лежит возле лопаты? Менял к которому подключены трубки от дозатора. А который вкручивается в лопату, не менял. -- Добавлено спустя 23 часа 12 минут 58 секунд: Такое ощущение, что не правильно работает насос. По началу поехал, едет отлично, до 110 км/час разогнал. Всё время гудит насос, потом начинаются звуковые колебания насоса, машина глохнет. Едет хорошо, потом опять начинаются звуковые колебания, и опять машина глохнет. После того как машина заглохла, проворачиваю ключ, насос гудит,но очень тихо, раза с третьего завёл. На холостом ходу, обороты плавают, обороты держутся нормально, повышаются, нормально, повышаются и так всегда на холостом. Может быть топливный насос не исправен, с такими симптомами?

5 февраля 2014 в 03:59
Ответить