+ 829

Суть проблемы: при темп двигателя 2.6 Ауди100 1994 г. около 95 градусов должен включаться 1-й режим охлаждения (половинная мощность вентиляторов), при темп более 100 должен вкл 2-й режим - полный обдув. Имеем, что 2-я ступень включается, а 1-я - не работает. Датчик включения работает, снимал разъем с нег, закорачивал 1 - 2-й контакты, 1 и 3-й. Релюшки щелкают, 2-я ступень дует во всю, 1-я - ни в зуб ногой. Что может быть?? ХЕЛП, коллеги!!!

25 января 2014 в 21:00
Ответить
+ 829

Может я конечно и не то скажу, но может там какой реостат есть, через который регулируется скорость 1-го режима? Может его стоит глянуть, если он есть. Совет наугад. Просто по принципу работы вентилятора печки.

26 января 2014 в 16:16
Ответить
+ 829

Careless Angel писал(а):может там какой реостат есть
Careless Angel, почти угадал. Только не реостат, а резистор.
Alex&Er писал(а):Пониженная (первая скорость) вентилятора обеспечивается тупым ограничением тока в цепи, для чего в этой цепи должен присутствовать мощный резистор (выглядит как пластина с двумя или тремя резьбовыми контактами, расположен где-то в моторном отсеке). Думаю, отсутствие первой скорости связано исключительно с дохлостью этого резистора.
Хотел бы чутка добавить: или с дохлостью контактов/проводов к резистору.

27 января 2014 в 11:33
Ответить
+ 829

Тьхфу ты. =) Я и имел ввиду резистор, но что-то вчера попутал малёха. =) Ещё после отпуска не могу войти в нормальную струю. =)

28 января 2014 в 02:16
Ответить
+ 829

Въехал глубже в тему. РЕЗУЛЬТАТЫ: 1. 1-я ступень вентилятора отличается от 2-й ступени (цепь электрическая) наличием дополнительного резистора. Выше Палыч точно отметил. 2. резистор представляет собой сопротивление, вставленное внутрь пластины из желтого металла (не золото!!!), с тремя наружными контактами (Е1, Е2, Е3+, имеющими резьбовые соединения. Код резистора: 4A0 959 493 A 3. резистор находится слева (с места водителя) под попереченой, ниже фары. доступиться можно сняв бачек с омывателем и бачком для гидроусилителя. крепится 2-мя гайками на 10 (вроде бы так). 4. неисправность вызвана отсутствием внутреннего сопротивления между Е2 и Е3+, видны следы термических угаров. Скопытился резистор. У кого есть вопросы по теме - обращайтесь.

28 января 2014 в 02:56
Ответить
+ 829

ValM, а у меня где этот резик, просто у меня врубается тока при температуре 105 градусов - или это нормально?

28 января 2014 в 23:34
Ответить
+ 829

Plasma писал(а): ValM, а у меня где этот резик, просто у меня врубается тока при температуре 105 градусов - или это нормально?
у тебя вообще 2-х ступенчатый вентилятор и он электрический? бывают вискомуфты, раскручивающие вентилятор не от электродвигателя. при 105 градусов - думаю, не нормально. если 2-х ступенчатый, то 1-я врубается около 92..94 градуса, 2-я - около 100.

29 января 2014 в 08:21
Ответить
+ 829

ValM, ну ты дал - конечно электрический.

29 января 2014 в 08:31
Ответить
+ 829

Народ, привет! Подскажите (A6C4 2.6i 1996г. универсал) вентилятор радиатора включается только когда температура поднимается до 100 градусов....и заметил что включаются сразу два вентилятора... если ехать по трассе то за счет скорости обдувается и температура ОЖ в норме градусов 75 (если верить датчику температуры) ЧТО ПОСМОТРЕТЬ И ГДЕ???? МАШИНУ КУПИЛ НА ДЯХ...ЕЩЕ НЕРАЗОБРАЛСЯ...Где какой датчик проверить чтбы первая ступень включалась....??????

29 января 2014 в 11:13
Ответить
+ 829

Доброго времени суток, народ подскажите двигатель 2.4 дизель, при прогреве может работать минут 20-25 датчик температуры ноль реакции, проехал 3-5 км. начинает подниматься по быстрому вверх, 90-93 замирает потом стрелка просто падает до ноля. Вентиляторы работают. Датчик проверили, и контакты почистили, говорят машина долго греется. Может кто сталкивался, или подскажите, где что посмотреть. Спасибо.

29 января 2014 в 20:07
Ответить
+ 829

AUDI A6 C4 v2.6 Всем привет.У меня схожая проблема ,машина греется,первая ступень вентилятора не работает, при температуре 110 градусов срабатывает сразу 2 вентилятора,температура масла доходит почти до 130 градусов ,иногда кипит антифриз.Помогите, может кто сталкивался?

30 января 2014 в 02:49
Ответить
+ 829

смотрите датчик снизу радиатора, снимаеш разьем и закорачиваеш 1+2,1+3 отверстия, если скорости 2 то лезешь в резисторр под левым лонжероном и чистишь контакты.

31 января 2014 в 01:11
Ответить
+ 829

mski писал(а):смотрите датчик снизу радиатора, снимаеш разьем и закорачиваеш 1+2,1+3 отверстия, если скорости 2 то лезешь в резисторр под левым лонжероном и чистишь контакты.
все сделал как ты сказал ,вентиляторы работают в первом и втором случае . Контакты чистил .Не знаю правильно ли подходят провода к резисторной пластине,у меня к первому контакту подходят два провода один толстый красный и вентилятор,ко второму контакту тонкий красный и второй вентилятор.Это так или как-то по другому должно быть

31 января 2014 в 17:14
Ответить
+ 829

viewtopic.php?f=137&t=35595&start=20
смотри там схему, + должен быть общий в Е3(Е2) лучше Plasma спроси у него 2х контактный и лазил он туда недавно

1 февраля 2014 в 03:16
Ответить
+ 829

у меня тоже 2-х контактная плата ,но там не написано Е1, Е2,просто 2 контакта ,по пойму это не имеет значения.Только я не знаю какой провод запитывать в клемму с двумя вентиляторами толстый или тонкий

1 февраля 2014 в 22:23
Ответить
+ 829

езжу только с климой чтоб не грелась,когда клима работает вентилятор радиатора работает,а когда без климача-греется ,уже думаю может я не рабочий датчик температуры купил что в радиаторе стоит,когда контакты смыкаю работает вентилятор -то

2 февраля 2014 в 07:25
Ответить