+ 829

У меня двухсотка с двигателем KG недавно поменял воздушный и топливный фильтра.После замены завелась не сразу но завелась.Появились не постоянные но переодические хлопки.Пропала тяга стала глохнуть.Топлиный фильтр зажал вроде не подтекает.ПОМОГИТЕ СОВЕТОМ МОЖЕТ КТО И СТАЛКИВАЛСЯ С ТАКОЙ БЕДОЙ

27 февраля 2014 в 00:33
Ответить
+ 829

Иши подсос воздуха, может кожух фильтра не закрыл просто, может патрубок какой порвал, когда фильтр менял, черепаха не лопнула (посмотри трещины). Напиши мне письмо на ppp555@narod.ru , я фото вышлю где, что смотреть ориентировочно

27 февраля 2014 в 06:59
Ответить
+ 829

У меня такое было без замены фильтров - просто так, ни стого, ни с сего. Едва заводилась. Завелась - минуту, две едешь, а потом на полном газу заглохнет и всё. Я уж думал что бензонасос накрылся, что тоже может быть у тебя. Пропоркался целый день. Оказалось что отстойник бензина засорился. Он типа дополнительного филтра и возвращает лишний бензин в бак.Стоит после фильтра топлива. Черный и непрозрачный. Он у меня так забит был что не продувылся насосом. Если не поможет, что писал Pasha, то смотри его. На жданах покупал за 20 уе. Но мне знакомые говорили, что можно без него обойтись (поставить второй фильтр), я так даже ездил пару дней, но потом купил - немцы не глупые, если поставили, значит надо. Удачи.

27 февраля 2014 в 20:27
Ответить
+ 829

А где он у тебя находится? У меня ничего похожего нет.

28 февраля 2014 в 10:13
Ответить
+ 829

А у тебя, по-моему, и не будет, отстойник мне кажется только в карбюраторных наблюдается (как у меня). 2 $ilent: а не пробовал этот (старый) отстойник разбирать, чистить - всё таки 20 $ тоже деньги. У меня схожие траблы случаются периодически (пока продувка помогала).

1 марта 2014 в 08:46
Ответить
+ 829

пойду сення искать где идет подсос воздуха.Вечером напишу что было.Спасибо за помощ!

2 марта 2014 в 03:54
Ответить
+ 829

VITAL писал(а):а не пробовал этот (старый) отстойник разбирать, чистить
Он не разборный, но прочистить можно. У меня зимой проблема была - утром не заводится и все! Мучался три дня пока пока не въехал - в отстойник накачало воды из бака и она просто замерзла. Снял, под кран с горячей водой... Оттуда столько ботвы всякой вымыло!!! Теперь перед зимой буду в профилактических целях промывать-осушать.

2 марта 2014 в 18:00
Ответить
+ 829

Значить, можно таки, срок службы продлить ентой хреновины

3 марта 2014 в 01:46
Ответить
+ 829

У меня на гольфе был масляный редуктор, но никак не отстойник бензина...:-/ Не разборный, мыл в соляре, стоял на вентиляции картера.

3 марта 2014 в 06:07
Ответить
+ 829

действуя по советам снял черепаху трещины конечно есть особенно на выходе на малую трубку Попробовал позвонить по обявкам черепахи нигде нету да и вообще как я понял что эт деталь дефецитная Я залил все трещенки клеем.Пошел поставил на место.Заводил я ее наверное минут пять. Она схватывает ей даешь газу на всю при этом она чуть дышит на оборотах ниже 1000 и после некоторо времени только набрала обороты .На больших оборотах работает вроде нормально а как сбрасываешь газ и начинаешь перегазовывать начинается хлопанье и тд И вот еще может быть такая беда из за того что я когда менял фильтр не спустил давление(как это написано в книжке )

3 марта 2014 в 19:01
Ответить
+ 829

Я проверил бы угол зажигания

3 марта 2014 в 22:04
Ответить
+ 829

незнаю как в двухсотке, но у знакомого на 100 (1,8Б) похожее было - из-за порванной подушки карбюратора...

4 марта 2014 в 08:52
Ответить
+ 829

В наших угол не выставляется, только метки, все остальное делает электронный блок, но если мется смещена, то такой геммор может легко появится! А под карбюратором есть подушка? Я всегда думал, что там просто прокладка...

4 марта 2014 в 12:57
Ответить
+ 829

Вот именно эта прокладка и рвётся. =) А потом ТАКОЙ гемор, что просто жуть. =) Впринципе, при данных симптомах вариант порвавшейся прокладки карбюратора вполне уместен. Была такая беда и мучался уж очень похожим образом. Хотя ещё, как вариант, может быть умерший блок (или как его там) холодного пуска. У меня на карбе (2Е2) оный мёртвый. Потому приходится греть по утрам машинку. Иначе она просто отказывается ехать. Вот сегодня утром, например. Завёлся только с третьего раза. При этом постоянно приходилось "поддрачивать" педаль газа. Когда поехал, то при нажатии на газ было такое ощущение, что кто-то меня сзади за фаркоп хватает. =) Так что вот так вот. =)

5 марта 2014 в 05:20
Ответить
+ 829

У нас речь идет об А-200, с двиг KG, впрыск K-Jetronic + Turbo, какой тут нафиг карбюратор?

6 марта 2014 в 04:21
Ответить
+ 829

Да так, к слову. =)

6 марта 2014 в 09:35
Ответить
+ 829

Careless Angel писал(а): может быть умерший блок (или как его там) холодного пуска. У меня на карбе (2Е2) оный мёртвый. Потому приходится греть по утрам машинку. Иначе она просто отказывается ехать. Вот сегодня утром, например. Завёлся только с третьего раза. При этом постоянно приходилось "поддрачивать" педаль газа. Когда поехал, то при нажатии на газ было такое ощущение, что кто-то меня сзади за фаркоп хватает. =) Так что вот так вот. =)
Может заглянешь с советом вот сюда: konf/forum/viewtopic.php?t=2689 Похожая проблема. Интересно знать мнение.

6 марта 2014 в 20:02
Ответить
+ 829

Может где вакум соскочил, или разъём одет плохо...

7 марта 2014 в 05:43
Ответить