+ 829

После как ремонта двигателя стал работать как то непонятно вообще. Ошибок никаких, но когда утром заводишь обороты не поднимаються веше 1200 и такое ощущение как будто бы работает на трех цилиндрах, а обороты стоят ровно на 800 , но когда на машине какое то время покатаешься и она прогреется, то работает нормально Вообщем что это может быть? Нужны ваши мысли и ссылки. И подскажите пожалуйста где можно преобрести провод чтоб диагностировать машину? Может кто тут подскажет как отрегулировать педаль газа и сцепления? У газа в начале есть холостой ход, как будто болтаеться, а сцепление срабатывает в самом конце и первая стала выскакивать при рывке?

30 января 2014 в 22:04
Ответить
+ 829

у меня на холодную по типу такого тоже не могу понять что это. завадиш сек 30 работает хорошо потом начинает троить ,прогреится немного снова хорошо работает. и катушки и провода и свечи менял и не черта!

31 января 2014 в 07:12
Ответить
+ 829

андрейка писал(а): у меня на холодную по типу такого тоже не могу понять что это. завадиш сек 30 работает хорошо потом начинает троить ,прогреится немного снова хорошо работает. и катушки и провода и свечи менял и не черта! не у меня вообще долго, если стоит и работает то так и будет пердеть, а когда покатаешься немного то все вроде нормально становится

1 февраля 2014 в 02:46
Ответить
+ 829

всем привет. у меня альфа 156. jtd 2005 .выдает ту же ошибку.на холостых иногда пропадает тяга и по ходу при переключении передач движется рывками. подсажите в чем проблема?

28 сентября 2014 в 14:53
Ответить
+ 1

никита ты писал о неисправности ар156 провал при нажатии на педаль газа провалы хлопки. такаяже ерунда!БЬЮСЬ второй месяц много чего переменено результат 0. какая причина! с ув.вячеслав.

24 декабря 2015 в 17:41
Ответить