+ 0

Помогите!!! Машинка ездила, заводилась отлично, с пол оборота. Потом начала заводиться хуже, раза со второго, с третьего. Грешил на стартер, думал умирает. И вот вчера утром вышел из дома, завел раза с пятого и поехал на работу, приехал, заглушил и попытался еще раз завестись, мучился минуты 3 и завелась. Отработал, завел раза со второго, поехал домой. Утром снова выхожу, завожу, а она никак не реагирует...приборка загорается, а стартер не крутит совсем... Люди сказали что может быть иммо глючит, на альфах 156 это частое явление, но я не знаю что это, а везти в сервис пока никак((( помогите разобраться что за проблема? Почему она не заводится? Почему молчит?

31 января 2014 в 18:17
Ответить
+ 830

во первых: что происходит, когда пытаетесь завести авто? что нить клацает? или тишина вообще? как вариант-смотреть массу на стартер, обычно окисливается либо перегнивает (у совсем уставших), 90% что это масса, ток инфы не хватает.... пишите, что происходит при заводке, какие лампочки горят и какие звуки издает... как-то так...

31 января 2014 в 20:23
Ответить
+ 0

Щелкает какое то реле под капотом, вроде возле стартера. Лампочки все, что горят всегда, MAR - горит все, потом остается только акумм и масло. При повороте ключа дальше, щелкает реле и ничего не происходит.

1 февраля 2014 в 11:48
Ответить
+ 830

Глеб писал(а): Щелкает какое то реле под капотом, вроде возле стартера. Лампочки все, что горят всегда, MAR - горит все, потом остается только акумм и масло. При повороте ключа дальше, щелкает реле и ничего не происходит. если код-ключ не горит, чистить массу и будет счастье

1 февраля 2014 в 19:35
Ответить
+ 0

Провод массы (-) идет от аккума и вниз и крепится к коробу вроде бы воздуховода, или к чему то другому(не знаю что это). Проверил провод, вроде никаких надломов нету и соединения к аккуму и к чему то там чистые. Где ее почистить? как? Если массы нет, почему приборка горит и в салоне все работает, например фары и магнитола? ведь если бы не было соединения , то не работало бы ничего из электрики. Помогите...прошу.....

2 февраля 2014 в 05:28
Ответить
+ 0

Код ключ гаснет, потом гаснет остальное и горит только масло и аккум

3 февраля 2014 в 01:46
Ответить
+ 830

Один провод идет от аккума к кузову, поэтому вспомогательные приборы работать будут, а второй идет к коробасу и причина скорей всего в нем!!! Визульно ты не увидишь состояния контакта, пока не открутишь провод от коробки!!!

3 февраля 2014 в 16:10
Ответить
+ 0

Пойду откручу и отпишусь...

4 февраля 2014 в 10:27
Ответить
+ 830

а вообще найди кусок провода потолще и попроси товарища накинуть один конец на минус аккума, а второй на коробку (а лучше к корпусу стартера) и пробуй заводить. поможет- ищи плохой контакт нет- пиши, будем дальше думать...

4 февраля 2014 в 17:53
Ответить
+ 0

Не выходит открутить провод массы от кузова, болт, на котором масса, прокручивается вместе с гайкой( Пойду схожу в магаз за сигами и отдолжу у кого нить вдшку (свою не могу найти) и буду пробовать дальше. Будет "круто", если это не из за провода все таки...(((

5 февраля 2014 в 08:16
Ответить
+ 830

Ну так проверь, сказали же, взять провод, толщиной где-то 40-60мм, и кинуть от минуса АКБ на коробку, лучше конечно все это дело зажать

5 февраля 2014 в 09:22
Ответить
+ 0

А провода для прикуривания подойдут?

6 февраля 2014 в 06:05
Ответить
+ 830

Глеб писал(а): А провода для прикуривания подойдут? Самое оно!!! Кстати, если не поможет попробуй постучать молотком по стартеру (не сильно!!!! в пределах разумного) может щетки зависли...

6 февраля 2014 в 07:14
Ответить
+ 0

Поставил, постучал, эффекта ноль....(((

6 февраля 2014 в 08:17
Ответить
+ 830

Плюсовой провод смотрел, что на стартер идет? Как делал расскажи?

6 февраля 2014 в 17:23
Ответить
+ 0

Скиньте фотку где находится стартер, может я не по нему стучал? Не могу понять. А плюсовая клема при снятии аккума отвалилась, была совсем старая и толком не зажимала аккум. Поставил новую, вроде все правильно прикрутил. Найду стартер, посмотрю все соеденения и отпишусь сразу же. Либо подробное описание как найти стартер под капотом.

7 февраля 2014 в 00:09
Ответить
+ 830

С этого нужно было начинать! Дружище, найди лучше кого, кто шарит!!!)))) Там делов на двадцать минут все проверить... Был бы в Бобруйске, не вопрос. Может Гомельские отзовутся...

7 февраля 2014 в 16:11
Ответить
+ 830

не знаю как у 1.8, но у 2.0 стартер за двигателем возле коробки!

8 февраля 2014 в 10:22
Ответить
+ 0

Сколько проводов крепятся к плюсовой клеме? У меня их 3, один идет где то из под двигла и 2 других от блока больших предохранителей возле акб. А в мануале показаны 4 провода. У меня 3 красного цвета.

9 февраля 2014 в 04:52
Ответить