+ 830

Альфа Ромео 166, 2,0TS, 2002 год. Указатели поворотов и аварийка работают исправно, но отображаются на приборной доске через раз... Т.Е. завелся еду все работает и на приборке и в по факту, только интенсивность мигания лампочек постоянно меняется при каждом следующем включении поворота. А в следующий раз при езде, они мигают по факту, а на приборной доске не горят, при этом левый поворот не вызывает ни какаих нареканий, кроме того, что не отображается на приборке, а вот правый поворот включает лампочку аварийки в салоне, а на самом деле просто работает правый поворот. Что это за болезнь и как ее лечить?

4 января 2014 в 04:03
Ответить
+ 830

это контакта нет проверь минус на корпусе скорей всего окислился

5 января 2014 в 00:05
Ответить
+ 830

vel0133bc2 писал(а): это контакта нет проверь минус на корпусе скорей всего окислился и как это проверить??? где этот контакт находится на корпусе то?

5 января 2014 в 18:23
Ответить
+ 830

На 166-й не знаю, а на 156-й две клеммы на массу, одна в районе поддона, вторая на левом крыле.

5 января 2014 в 20:27
Ответить
+ 830

выскажу такое предположение: блок управление поворотниками, его скорее всего подзалило антифризом

6 января 2014 в 11:13
Ответить
+ 830

нашел его..он вроде бы сухой и ничем его не подзалило..но вот достать его проблема...

7 января 2014 в 06:07
Ответить
+ 0

снимаешь вставку с правой стороны в ногах водителя там увидишь зеленый блок .Это блок поворотников на вид можно не смотреть ,откроешь сам поймешь что делает тосол с дорожками. было подобно указатели на приборке не отображали ,при правом повороте горела аварийка.Вскрыл ,восстановил дорожки, залил герметиком для надежности ,если и попадет тосол то не сразу и все заработало как надо

7 января 2014 в 06:51
Ответить