+ 830

на холостом ходу плавают обороты от 500 до 1000 в чем может быть причина.

1 января 2014 в 17:23
Ответить
+ 830

руслан3д писал(а): на холостом ходу плавают обороты от 500 до 1000 в чем может быть причина. а когда даеш газу и отпускаеш не глохнет ?

2 января 2014 в 10:58
Ответить
+ 830

руслан3д писал(а): на холостом ходу плавают обороты от 500 до 1000 в чем может быть причина. есть возможность подключить кампутер?

2 января 2014 в 15:24
Ответить
+ 830

валера156 писал(а): руслан3д писал(а): на холостом ходу плавают обороты от 500 до 1000 в чем может быть причина. а когда даеш газу и отпускаеш не глохнет ? не глохнет,обороты набирает нормально,комп подключал ничего хорошего не показывает,ругается на все датчики.но какой конкретно не показывает

2 января 2014 в 20:58
Ответить
+ 830

еще заменил расходомер,и бывает проподают тормоза,педаль то мягкая,то твердоя,можкт вакуум

2 января 2014 в 22:39
Ответить
+ 830

руслан3д писал(а): валера156 писал(а): руслан3д писал(а): на холостом ходу плавают обороты от 500 до 1000 в чем может быть причина. а когда даеш газу и отпускаеш не глохнет ? не глохнет,обороты набирает нормально,комп подключал ничего хорошего не показывает,ругается на все датчики.но какой конкретно не показывает не может быть чтоб комп так ругался и молчал там не столько много датчиков . тогда перепеши номера ошибок их то он должен показывать

3 января 2014 в 13:00
Ответить
+ 830

руслан3д писал(а): еще заменил расходомер,и бывает проподают тормоза,педаль то мягкая,то твердоя,можкт вакуум скорей всего тормоза недокачаны и колодки подклинивают. вакуум проверяется просто нажимаешь на тормозную педаль раз 5 держишь нажатой и заводишь двигатель при рабочем вакумнике педаль ощутимо просядет.

4 января 2014 в 08:55
Ответить
+ 830

"пропадают тормоза" - если временно ....то ето возможно изз болтающихся низких оборотах. То есть если например на тахометре 500 Об.м то при таком раскладе калотит двигло и для вакуумного усилителя недостаточно создается вакуума и педаль тормоза становиться тугая, и хреново тормозит. Но ето как вариант. А вообще, едь к толковому комп диагносту, не тот который кабелем увидит ошибки, а тот который грамотно их расшифрует и прочитает все отклонение всех датчиков.

4 января 2014 в 22:42
Ответить
+ 830

в нашем городе таких диагностов нет

5 января 2014 в 08:49
Ответить
+ 830

жаль. пробуй своими руками и головой. Купи кабель для начала. ЕЛМ какой нить для начала.

6 января 2014 в 03:36
Ответить
+ 830

если ошибок не наблюдается. fiatecuscan`ом надо попробовать сбросить адаптацию.

6 января 2014 в 09:40
Ответить
+ 830

менял ли ето нибудь лямду.какой фирмы подходит на 146ю ,а то в нашем долбоном городе в автомагазинах всем дай номер,а его не видно

6 января 2014 в 16:11
Ответить
+ 830

grayc писал(а): если ошибок не наблюдается. fiatecuscan`ом надо попробовать сбросить адаптацию. ошибок собственно может и не быть. Дело в том, что фиаткусканом нужно смотреть отклонение от параметров лямбды, расходомера и прочих датчиков. Скорее всего там будут траблы. Например если лямбда работает не правильно - ошибки не будет. Комп рулит. Диагностика дешевле чем менять все подряд. п.с. последние 2 года ставим только аналог лямбды (универсальная) фирма NTK. Реально лучше и дольше работают чем нынешние оригинал бош. И ценник в районе 40 баксов. Удачи!.

7 января 2014 в 00:28
Ответить
+ 830

руслан3д писал(а): менял ли ето нибудь лямду.какой фирмы подходит на 146ю ,а то в нашем долбоном городе в автомагазинах всем дай номер,а его не видно Я менял и не 1 раз)) скинь какой объем машины и какого года, постараюсь поискать, кстати у меня есть и датчик холостого хода, имей в виду если нужно будет заменить, потому как врят ли найдешь, или найдя испугаешься цены))) скинь данные)

7 января 2014 в 18:07
Ответить
+ 830

146, 1.6твинспарк1997г.датчик холостого хода у меня есть,есть почти весь мотор1.4 кроме блока и одного поршня с шатуном

8 января 2014 в 09:45
Ответить
+ 830

я нашел расходомер итальянской фирмы и лямду бошевскую,в Жодино парнишка привозит

9 января 2014 в 06:48
Ответить
+ 830

всем спасибо за ответы,причина моей проблемы была просто смешная,оеислился предохранитель не на один датчик не шло 12в

10 января 2014 в 04:55
Ответить