+ 830

Приветствую Всех! Проблема вот : снял форсунки,дроссельную заслонку,все это почистил и поставил на место.Завожу автос- начинается рев,обороты поднимаются до 2000 и стоят в этом положении,но стоит немного тронутся с места все вроде нормализуется,рев прекращается,обороты падают до 1000-1100.В чем может быть дело,где я накосячил!? Может кто чем поможет! Заранее спасибо! Alfa Romeo 146 1.4 TS 2000г

14 января 2014 в 09:35
Ответить
+ 830

oleg писал(а): Приветствую Всех! Проблема вот : снял форсунки,дроссельную заслонку,все это почистил и поставил на место.Завожу автос- начинается рев,обороты поднимаются до 2000 и стоят в этом положении,но стоит немного тронутся с места все вроде нормализуется,рев прекращается,обороты падают до 1000-1100.В чем может быть дело,где я накосячил!? Может кто чем поможет! Заранее спасибо! Alfa Romeo 146 1.4 TS 2000г А когда едешь и на нейтралку переходишь обороты сами падают до уровня холостых?

15 января 2014 в 04:36
Ответить
+ 830

alfa-dok.by писал(а): oleg писал(а): Приветствую Всех! Проблема вот : снял форсунки,дроссельную заслонку,все это почистил и поставил на место.Завожу автос- начинается рев,обороты поднимаются до 2000 и стоят в этом положении,но стоит немного тронутся с места все вроде нормализуется,рев прекращается,обороты падают до 1000-1100.В чем может быть дело,где я накосячил!? Может кто чем поможет! Заранее спасибо! Alfa Romeo 146 1.4 TS 2000г А когда едешь и на нейтралку переходишь обороты сами падают до уровня холостых? Дело в том ,что пробовал на 1й передаче,стоит чуть тронуться и все,обороты падают до 1000 и все становится как надо.Я думаю может не правильно поставил датчик положения дроссельной заслонки.пробовал отключать по порядку :расходомер(загорается форсунка),датчик положения дроссельной заслонки(загорается форсунка и машина пытается заглохнуть),датчик положения распредвала(ничего не происходит)

15 января 2014 в 15:19
Ответить
+ 830

Всем привет , может кто поможет мне , альфа ромео 146 1.6 тс , поменяли ГРМ выставили обе метки как описано в мануале , машина при нажатие газ педали начинает задыхается , но потом набирает обороты , мне подсказали что зажигание неправильно выставлено , кто нибудь подсказать может так это или нет , а если так как его правильно выставить

15 января 2014 в 15:46
Ответить
+ 830

levani-sl писал(а): Всем привет , может кто поможет мне , альфа ромео 146 1.6 тс , поменяли ГРМ выставили обе метки как описано в мануале , машина при нажатие газ педали начинает задыхается , но потом набирает обороты , мне подсказали что зажигание неправильно выставлено , кто нибудь подсказать может так это или нет , а если так как его правильно выставить Проедь километров 50, если не пройдёт - ищи проблему, раньше не трогай ни чего...

16 января 2014 в 10:28
Ответить
+ 830

Приветствую и спасибо что ответил , я уже проехал все 300 км., все без изменений , машина начала стрелять когда газ нажимаешь ,такое ощущения что откликается на газ с запозданием и очень медленно набирает обороты до 3000 а после трех просыпается и тянет как положено , и еще бензин стал жрать нереально 15 л на 100 км

17 января 2014 в 04:25
Ответить
+ 830

может эти признаки помогут объяснит в чем проблема , заранее спасибо

17 января 2014 в 13:42
Ответить
+ 830

Привет всем участником форума, заранее извиняюсь если что не так, я новичёк. Проблема у меня такая, заводится нормальна, пока холодная тоже всё в порядке, прогретая стоит ровно держит обороты, но вот когда на скорости выжимаю сципление чтобы переключится на пониженную, обороты проваливаются и машина глохнет, а если тормазить на передаче то всё в норме, доходит до 900 оборотов и держит, помогите советом может кто сталкивался с таким. заранее благодарен.

18 января 2014 в 04:13
Ответить
+ 830

Ошибки машина не выдает? Может с дросселем, что не так?

18 января 2014 в 04:30
Ответить
+ 830

ездил к кампьюторщикам, ошибок ноль, да машина 1.4 T/S v16.

18 января 2014 в 14:44
Ответить
+ 830

у меня похожее на 156 было пару раз перед смертью датчика положения коленвала. только симптом: отпускаешь газ, обороты в ноль, накатом на понижиную и с толкача, завелась, поехал. нерегулярно, случая 3-4

18 января 2014 в 19:10
Ответить
+ 830

Здравствуте! Подскажите по гидроуселителю. Течет масло из под пыльника левой стороны гидроуселителя. Что делать? Гидроуселитель разборный или нет?

19 января 2014 в 15:39
Ответить
+ 830

Ребята помогите пожалуйста, немогу понять! Сначала провернуло 2 раза вкладыши, стоит новый коленвал, шатуны, вкладыши, кольца.! Всё собрали нормально!. После сборки стал жрать 20-ку на 90 км! что может быть!!! И ещё как только нагревается до рабочей температуры начинает глохнуть! из выхлопной живой бензин!!!! помогите!

20 января 2014 в 06:46
Ответить
+ 830

парп писал(а): Здравствуте! Подскажите по гидроуселителю. Течет масло из под пыльника левой стороны гидроуселителя. Что делать? Гидроуселитель разборный или нет? Из под пыльника гилроусилителя??? Это имеется ввиду насоса, рейки????

20 января 2014 в 11:32
Ответить
+ 830

Привет всем участником форума!!!может кто подскажет че делать или причина?у меня альфа 146 1.6 твин спарк.16v!заводиться на холодную без проблем сначала где то 1100 оборотов потом падает до 900,потом трогаюсь и у меня начинает чихать,чих отдает в районе воздухана!падают обороты и как то двигатель калбасит!прогреется вроде все в норме,причем при температуре где то 80,если меньше 80 стреляет пыхтит и т.д !!!!выручайте!!!

20 января 2014 в 12:22
Ответить
+ 830

levani-sl писал(а): Всем привет , может кто поможет мне , альфа ромео 146 1.6 тс , поменяли ГРМ выставили обе метки как описано в мануале , машина при нажатие газ педали начинает задыхается , но потом набирает обороты , мне подсказали что зажигание неправильно выставлено , кто нибудь подсказать может так это или нет , а если так как его правильно выставить какие блин метки.....кондуктора-копиры....и приблуда для мертвой точки.....без кондукторов по лубому на зуб промахнешься......

21 января 2014 в 00:27
Ответить