+ 0

есть А.Р. 166, и вот такая с ней проблема. завёл поехал, музыка играет всё функционирует. приехал зажигание выключил ключ вынул, а экран по прежнему горит, и все функционирует кроме звука.и что не нажимай не гаснет. после пары включений зажигания и нажатия кнопки выкл. может выключится. потом завожу всё включается, работает и комп и клима, а аудио молчит и не реагирует на нажатия пишет пож. ждите.......проедешь км 10 может заиграть, а может и нет. или опять же пару манипуляций с вкл. зажигания и тоже может заработать. может кто сталкивался, или может настройки какие нужны??? спасибо за ответы. вот чего ещё заметил. когда происходит всё вышеперечисленное в меню "майн" сверху где светится обычно либо волна радио либо трек и диск, написано телефон и во всех менюхах в остальных тоже телефон но снизу. у меня стояла система хандсфри, и сбоку выносная подставка под тел, но т.к. тела нет, я её просто демонтировал а провода обрезал. может в этом дело??? вынул магнитолу, и стал экспериментировать. вот чего заметил: есть там два широких штекера, с замками, один зелёный другой чёрный. так вот, если зелёный не подключать, то проблемы описанной выше не появляется. но не работает компьютер, и система не реагирует на замок зажигания. может чего посоветуете???

26 января 2014 в 03:37
Ответить
+ 830

Becker такая вещь... Как бы это помягче выразиться? Если смотрел Hellraiser, там есть кубик, который чем больше крутишь тем хуже тебе становится и от этого кайф - это снял альфист про Becker. Да бывает запаздывает реакция на нажатие кнопок, чем объяснить не знаю. Разбирал, промывал, прочищал пропаивал - не помогло. Есть подозрение, что что-то с питанием (дисплей иногда в пол-накала), но как отловить ещё не придумал. А что с ним в Москве творится... Он, как маленький ребёнок в магазине игрушек носится от витрины к витрине, скачет по станциям - их много все охота попробовать, приезжаешь домой - пай мальчик. К стати, был глюк - щёлкал звук, плавно нарастал, а потом резко обрывался. По совету товарищей, пошевелил релюшки в багажнике справа под крышкой. Пока, тьфу-тьфу-тьфу, работает. Попробуй, может поможет.

26 января 2014 в 19:04
Ответить
+ 0

спасибо. пошевелю попробую, может поможет.. есть у меня предположение что система пытается определить есть ли телефон в сети, но т.к. я его обрезал вот она и глючит в этот момент, но это только лишь предположение. может кто скажет распиновку проводов в зелёной клеме.....

27 января 2014 в 13:38
Ответить
+ 830

Romariosantos писал(а): спасибо. пошевелю попробую, может поможет.. есть у меня предположение что система пытается определить есть ли телефон в сети, но т.к. я его обрезал вот она и глючит в этот момент, но это только лишь предположение. может кто скажет распиновку проводов в зелёной клеме..... Полагаю копать надо здесь http://www.mictronics.de/pro jects/becker-unilink/

28 января 2014 в 05:41
Ответить
+ 0

дело в том, что в этом материале, что вы дали описываются штекера, но немного не те.(видимо не правильно объяснил). ниже этих идут ещё 2 широких с замками зелёный и чёрный. вот зелёный не подключаешь и глюка нет!!....

29 января 2014 в 01:44
Ответить
+ 830

Тогда надо начать сначала - какой стоит Becker? А может там и не Becker? Что написано на ICS'e? В свободное от выковыривания ICS'a время можно заглянуть сюда http://teletehnika.info/coll ection-of-s ... ecker.html

30 января 2014 в 00:22
Ответить