+ 830

Я ещё не задолбал всех с загадками? Меня они что-то уже (как бы это помягче) достали. Показать текст Вечер субботы еду никого не трогаю, обгоняет меня газ-52, я и так еду быстрее чем можно, а оно меня обгоняет... Поравнявшись со мной водитель, пытаясь перекричать рёв собственного мотора, чего-то мне орёт и показывает на багажник. Оказалось, на предыдущем светофоре он не увидел моих стоп сигналов и, спасибо ему огромное, не поленился мне об этом сказать. Это была лирика, а вот факты: Предохранители целые, лампочки целые, "лягушка" исправна, когда цепь стоп сигнала в сборе, напряжение в ней не меняется от нажатия педали 0 вольт, если лампочки отключить, то при нажатии на педаль в цепи появляется 6 вольт. При этом повторитель стоп сигнала работает. Ума не приложу где чего смотреть. У кого какие идеи, поделитесь.

9 февраля 2014 в 21:41
Ответить
+ 830

жгут проводов в багажнике переломан один из проводов

10 февраля 2014 в 09:02
Ответить
+ 830

uptrance2day писал(а): жгут проводов в багажнике переломан один из проводов Осмотрел, помял, покрутил, ничего подозрительного не нашёл. Не знаешь куда он уходит? Я так понимаю он должен где-то в районе коробки с пердохранителями выныривать. К стати! Задние противотуманки тоже ни гу-гу и та же беда - без лампочек 6 вольт, с лампочками зеро. PS если верить eLern, пресловутый блок М45 должен диагностировать работоспособность ламп и извещать в случае неисправности, а мой молчит как партизан. Народ, у кого-нить он предупреждает о неисправности ламп?

10 февраля 2014 в 17:29
Ответить
+ 830

Предупреждает ... )) но он как бы не напрягает, он при старте не тушит "желтую лампочку в виде лампочки" слева на панели. А потом даже если что то не так она тухнет через некоторое время после остальных )) У меня странно вел себя стоп который дублирующий и не в багажнике. То работал то не работал а потом потух, оказалось что на лапмочке на контактах дофига окисла, почистил собрал все норм. А ещё фокусы с освещением могут быть из-за зеленого блока под рулем, он там наворочен черезмерно...

10 февраля 2014 в 17:34
Ответить
+ 830

то что ты крутил врятли могло помочь если они переломаны, у меня конечно было такое что открываю багажник габариты горят, закрываю нет открыл жгут проводов переломанных было 3, и на пределе ещё 2 были самый простой способ убедиться: 1. снять с крышки багажника обивку, отключить провода, и потянуть за жгут он немного опуститься около 5 см 2. снять задную левую решётку динамика в полке, там можно дотянуться до разъёма этого жгута, отключаем, и вытягиваем ещё см 5-10 см, в итоге у тебя получается около 12 см лишней длины, ты стаскиваешь резиновый кембрик, и провода перед тобою

11 февраля 2014 в 07:33
Ответить
+ 830

v3dmax писал(а): Предупреждает ... )) но он как бы не напрягает, он при старте не тушит "желтую лампочку в виде лампочки" слева на панели. А потом даже если что то не так она тухнет через некоторое время после остальных )) это чё такая за мега лампочка ? даже когда зажигания включал никогда не обращал внимания v3dmax писал(а): А ещё фокусы с освещением могут быть из-за зеленого блока под рулем, он там наворочен черезмерно... там блок освещения, он за тормоза не отвечает

11 февраля 2014 в 23:30
Ответить
+ 830

v3dmax писал(а): А ещё фокусы с освещением могут быть из-за зеленого блока под рулем, он там наворочен черезмерно... Добрался до этой коробочки, что-то с ней не всё гуд, её уже ремонтировали и, кажется, один из электронных ключей опять сгорел.

12 февраля 2014 в 05:50
Ответить
+ 830

uptrance2day писал(а): v3dmax писал(а): А ещё фокусы с освещением могут быть из-за зеленого блока под рулем, он там наворочен черезмерно... там блок освещения, он за тормоза не отвечает по eLern'у разъём "E" ноги 5,7,8 - стопсигналы.

12 февраля 2014 в 21:47
Ответить
+ 830

antonio писал(а): uptrance2day писал(а): v3dmax писал(а): А ещё фокусы с освещением могут быть из-за зеленого блока под рулем, он там наворочен черезмерно... там блок освещения, он за тормоза не отвечает по eLern'у разъём "E" ноги 5,7,8 - стопсигналы. так это ведь для того чтобы когда включенны габариты у тебя при нажатии загорались лампы ярче, или я не прав, а у тебя не работает вообще даже без включения света

13 февраля 2014 в 07:55
Ответить
+ 830

Смотри жгут и сами контакты лампочек...а потом уже в блок лезь. щупать можно и бабу в желете , но смака такого не получишь как без желета. Это болезнь у всех 166-ых..я у себя каждый провод протягивал и спаивал. Сейчас другая проблема..противотуманки по левой стороне не горят ...перед новая , а задняя перебиралась..но увы нету свету.

14 февраля 2014 в 06:13
Ответить