+ 830

Доброго дня, подскажите при какой температуре должна включатся первая скорость вентилятора на АР166 3.0 АКПП, предохранители которые возле левой фары проврил - целые, просто датчик температуры при показаниях 90 начинает расти при этом вентилятор не включается а если сразу заглушить и завезти авто то температура как и прежде 90!!! правда начал откручивать пробку бачка то увидел что кипит!!! Как быть счего начать???

22 февраля 2014 в 13:34
Ответить
+ 830

Судя по описаниям накрылся температурный датчик! в другом случает вентилятор включается! у меня при 91 градусе уже чувствуется работа вентилятора....

23 февраля 2014 в 07:21
Ответить
+ 830

что за он и где он стоит?

23 февраля 2014 в 23:52
Ответить
+ 830

по идее он должен стоять либо в патрубке системы охлаждения возле двигателя либо возле радиатора, в основном он выглядит как болт а к нему подходят провода! я сейчас по еперу полазаю посмотрю.... отпишусь

24 февраля 2014 в 22:25
Ответить
+ 830

Т.е. вообще не работает вентилятор?

25 февраля 2014 в 07:34
Ответить
+ 830

Romario818 писал(а): по идее он должен стоять либо в патрубке системы охлаждения возле двигателя либо возле радиатора, в основном он выглядит как болт а к нему подходят провода! я сейчас по еперу полазаю посмотрю.... отпишусь вот под номером 12

26 февраля 2014 в 03:32
Ответить
+ 830

вообще, до второй скорости не доводил, а так с 0 и до 90 стоит как мёртвый, из за воздушивания может? да даже клима перестала охлаждать

26 февраля 2014 в 21:53
Ответить
+ 830

Romario818 писал(а): Romario818 писал(а): по идее он должен стоять либо в патрубке системы охлаждения возле двигателя либо возле радиатора, в основном он выглядит как болт а к нему подходят провода! я сейчас по еперу полазаю посмотрю.... отпишусь вот под номером 12 чуть подробнее, это на радиаторе?

27 февраля 2014 в 15:40
Ответить
+ 830

Alex_L писал(а): Romario818 писал(а): Romario818 писал(а): по идее он должен стоять либо в патрубке системы охлаждения возле двигателя либо возле радиатора, в основном он выглядит как болт а к нему подходят провода! я сейчас по еперу полазаю посмотрю.... отпишусь вот под номером 12 чуть подробнее, это на радиаторе? Это не на радиаторе а на двигателе грубо говоря слева если смотреть на альфу с морды...)))

28 февраля 2014 в 03:27
Ответить
+ 830

Под №12 датчик температуры ОЖ...

1 марта 2014 в 01:34
Ответить
+ 830

Да ещё вдобавок ко всему начала сама по себе во время движения аварийка моргать да и ошибка АКПП васкакивать моргая переодически и передачи переключаются с 1 на 2 как и прежде около 2000 оборотов а со 3 на 3 и с 3 на 4 около 3000 оборотов??? что может быть причиной это связано как то или это совподение???

1 марта 2014 в 13:17
Ответить
+ 830

может есть у кого какие соображения?

1 марта 2014 в 20:26
Ответить
+ 830

Ошибка акпп то появляется то всё ок, не понятно от чего, да радиатор печки не течёт проверял там всё сухо

1 марта 2014 в 21:51
Ответить
+ 830

Alex_L писал(а): Ошибка акпп то появляется то всё ок, не понятно от чего, да радиатор печки не течёт проверял там всё сухо Так просто тебе врядли кто даст вразумительный ответ, слишком много вариантов возможных событий...ты диагностику делал, что за ошибка загорается?

2 марта 2014 в 14:41
Ответить
+ 830

в том то и дело что у меня в городе некому её прочесть, обычный комп её не читает, а как можно обнулить мозги акпп без компа?

3 марта 2014 в 02:47
Ответить
+ 830

Alex_L писал(а): в том то и дело что у меня в городе некому её прочесть, обычный комп её не читает, а как можно обнулить мозги акпп без компа? Я наверняка знаю твой правильный ответ! не так давно сам мучался с коробкой! Все перепробовал! печку поменял,блоки почистил до первоначального состояния, а выяснилось что на компьютерной диагностики комп тупо не видит коробку как будто её нету вообще! в 5 сервисах мне сказали одно и тоже... и однажды в хмурый вечер, решил я от отчаяния поменять воздушный фильтр, сняв короб я увидил пучок проводов, который умно крепится на коробке передач. я решил почистить от пыли и обнаружил что красный провод поврежден, при этом у меня постояно горела ошибка,но в первое время она моргала то туда то сюда, в общем я был рад когда совместил оба провода0)))) проверь проводку! в альфе если ломается что то то это должно быть просто))) а мы вечно все усложняем....

4 марта 2014 в 00:25
Ответить
+ 830

спасибо за совет, пошёл смотреть!!!

4 марта 2014 в 02:21
Ответить
+ 830

вот сейчас заметил что на холодную ошибка акпп не горит и передачи включаются отлично как и прежде

4 марта 2014 в 19:53
Ответить
+ 830

Alex_L писал(а): вот сейчас заметил что на холодную ошибка акпп не горит и передачи включаются отлично как и прежде если связанно с температурой то я считаю что это масло в коробке.... так как других вариантов нету)

5 марта 2014 в 12:18
Ответить
+ 830

проблема была найдена, когда доливал охл.жидкость была немного разлита и попала в разъём который выходит из акпп, после её удаления оттуда стала всё ок!

6 марта 2014 в 11:50
Ответить