+ 830

Катастрофа! 166я объявила мне Байкот!))) Кто нибудь сталкивался с ремонтом генератора на альфа ромео 166??? Вчера ездил целый день как парень,но однажды на заправке сел в машину и акум почему то сказал "НЕТ")))0 прикурил от 166ой стоящей ссзади)) поехал еще пару км остановился и не смог завестись! Это генератор или акум? и сегодня привез свой же заряженный аккумулятор, поставил завожу, работает НО при нажатии педали газа обороты не поднимаются вообще! буквально на пол рисочки.... что делать?? как быть? кто подскажет!?что это и как это лечить?

23 января 2014 в 02:11
Ответить
+ 830

Походу гена дал концы....

23 января 2014 в 06:09
Ответить
+ 830

Сперва тестером померяй что генератор выдаёт на клеммах АКБ. А так вообще даже без гены на одном АКБ машина должна нормально работать. И на газ реагировать как надо. Не долго правда...

23 января 2014 в 18:03
Ответить
+ 830

если аккум мёртвый (разряженный) то машина будет глохнуть, или ехать ну очень мало

24 января 2014 в 08:16
Ответить
+ 0

У нас в Киеве без проблем берутся делать генераторы... есть все запчасти ремонт от 50-120 у.е

24 января 2014 в 23:04
Ответить
+ 830

Спасибо ребят... отдаю делать... как что напишу что было..

25 января 2014 в 20:09
Ответить
+ 830

Беда! дело не в генераторе! он полностью исправен! Почему педаль газа не реагирует на нажатие? только на 100оборотов поднимается и плавает при полном нажатии?

26 января 2014 в 18:34
Ответить
+ 830

Ошибки в мозге есть?

27 января 2014 в 06:07
Ответить
+ 830

ошибка в педали, или в дросселе сними фишку с дросселя, вставь обратно, включи зажигания подержи минутку, выключи, включи снова, заведи

27 января 2014 в 15:50
Ответить
+ 830

Ошибок не выдает на борт компе. Поговорил с электриком, сказал педаль потеряла адаптацию дроселя. Кто знает после чего она так можетсделать и как ее восстановить?

27 января 2014 в 18:11
Ответить
+ 830

Так это выглядит на 156 2,5 (мозг ME2.1): The replacement of the injection control unit or throttle body actuator means that the self-learning procedure has to be carried out: ignition turned on for 30 seconds - включите зажигание на 30 сек. В это время нельзя нажимать на газ, тормоз и сцепление. remove key for 5 seconds - выключите зажигание и выньте ключ на 5 сек. Start the engine. - Заведите двигатель. Я бы дал поработать пару минут на холостых.

28 января 2014 в 07:24
Ответить
+ 830

Я разгадал загадку! теперь все работает! В альфа ромео 166 есть принцип пятёрки! у меня такое было с коробкой и теперь с дроселем! пять раз включаешь зажигание и выключаешь на 6ой все адаптируется и работает! в моем случае после изменения ситуации с акм машина потеряла дросельную заслонку и чтобы ее переустановить помогло только это! Мой вам совет! будте осторожны со своим АКМ!

28 января 2014 в 15:17
Ответить
+ 830

Разъясните тупому. Что значит: "выключаешь на 6ой"? А что есть: "принцип пятёрки"? У моей 166ой с батиной пятёркой общее только назначение - личный транспорт.

29 января 2014 в 11:48
Ответить
+ 830

да фигня какая-то с включением - выключением зажигания, больше похоже на совпадение я включал и держал включенным зажигание секунд 40, выключал и заводил всё отлично становилось, просто я знал что проблема именно в этом, комп бил ошибки, на положение педали, педаль я проверил (в альфадиаге есть графики по электронной педали, там 2 дорожки, обе повторяют друг друга, если показания сходятся - педаль рабочая, дальше проверил дросель, на нём неправильно что-то было, снял разъём, почистил, поставил обратно)

30 января 2014 в 05:22
Ответить
+ 830

Ребят ну вот хотите верьте хотите нет, но у меня на 166ой была проблема с коробкой(как выяснилось просто крыса провод перегрызла на коробке) после того как я удалил причину завел машину ничего не изменилось, прочитав на каком то форуме про волшебство электроники в альфах, я решил проверить убеждение про то, что начнет функционировать коробка после пяти включений зажигания! Так и получилось... все слава богу случилось! спустя время тут ситуация с АКМ опять электроника дает сбой и я в тупике так как никто с подобным не сталкивался! я снимал клемы менял акумуляторы ничего не помогает потом додумал с помощью сайта что нужна адаптаци, пробовал все! просто оставить работать, включать выключать, но помогло именно то что на пятый раз поворота зажигания с паузой в 30 секунд все встало на круги своя! Пишу то как есть на самом деле, у меня 166я всего одна! за всех отвечать не могу но у меня так все получается! у кого есть другие объяснения??? я выслушаю с удовольствием!

31 января 2014 в 04:44
Ответить