+ 830

Доброго времени суток, уважаемые альфисты!!! Снял я на днях радиаторы для промывки, промыл, просушил, продул, поставил обратно, залил антифриз 7л... через 10 минут после выезда температура была более 110 а вентилятор и не думал работать!!!!! ВотАФак?!

26 января 2014 в 11:15
Ответить
+ 830

Этот фак называется завоздушивание системы, поройся поиском альфа-док где-то писал про ньюансы.

27 января 2014 в 01:28
Ответить
+ 830

Перед тем как заливать надо: 1. открыть вентель на радиаторе (если стоять к машине лицом то он слева вверху радиатора) 2. печку выкрутить на максимум горячей (что бы клапан открылся) (заводить не надо пока) 3. поддомкратить морду что бы дырка на радиаторе была как можно выше и заливать ... А вообще она сама прокачается, через какое то время... А вот с вентелями ты их не подключил или неправильно что то с ними сделал когда снимал радиаторы ...

27 января 2014 в 23:09
Ответить
+ 830

v3dmax писал(а): Перед тем как заливать надо: 1. открыть вентель на радиаторе (если стоять к машине лицом то он слева вверху радиатора) 2. печку выкрутить на максимум горячей (что бы клапан открылся) (заводить не надо пока) 3. поддомкратить морду что бы дырка на радиаторе была как можно выше и заливать ... А вообще она сама прокачается, через какое то время... А вот с вентелями ты их не подключил или неправильно что то с ними сделал когда снимал радиаторы ... Не Макс, надо врезать как у меня доп клапан на стравливание - Маевского, с бубном два раза обойти.... Шучу - ищи, что накосячил с проводами вентилятора. Сто пудов!!!

28 января 2014 в 10:14
Ответить
+ 830

alfa-dok.by писал(а): v3dmax писал(а): Перед тем как заливать надо: 1. открыть вентель на радиаторе (если стоять к машине лицом то он слева вверху радиатора) 2. печку выкрутить на максимум горячей (что бы клапан открылся) (заводить не надо пока) 3. поддомкратить морду что бы дырка на радиаторе была как можно выше и заливать ... А вообще она сама прокачается, через какое то время... А вот с вентелями ты их не подключил или неправильно что то с ними сделал когда снимал радиаторы ... Не Макс, надо врезать как у меня доп клапан на стравливание - Маевского, с бубном два раза обойти.... Шучу - ищи, что накосячил с проводами вентилятора. Сто пудов!!! подключал комп с фиатекусканом, вентили работают в режиме теста...

28 января 2014 в 18:42
Ответить
+ 830

значит завоздушино

29 января 2014 в 09:46
Ответить
+ 830

Alex_L писал(а): значит завоздушино и че делать?Ё!

30 января 2014 в 07:36
Ответить
+ 830

vavan347 писал(а): Alex_L писал(а): значит завоздушино и че делать?! v3dmax выше ведь ответил, чего делать.

30 января 2014 в 17:15
Ответить
+ 830

Страно что в режиме теста работают а так нет, там как бы один датчик температуры и на включение вентелей и на показание приборки ... Как только температура на бриборной панели поднимается то вентили должны врубаться, даже если система завоздушена ... Пошевели проводку и посмотри ещё фиатсканом температуру (датчик на приборке ооочень инетрный и пока до него реальная температура дойдет...)

30 января 2014 в 23:40
Ответить
+ 830

alfa-dok.by писал(а): v3dmax писал(а): Перед тем как заливать надо: 1. открыть вентель на радиаторе (если стоять к машине лицом то он слева вверху радиатора) 2. печку выкрутить на максимум горячей (что бы клапан открылся) (заводить не надо пока) 3. поддомкратить морду что бы дырка на радиаторе была как можно выше и заливать ... А вообще она сама прокачается, через какое то время... А вот с вентелями ты их не подключил или неправильно что то с ними сделал когда снимал радиаторы ... Не Макс, надо врезать как у меня доп клапан на стравливание - Маевского, с бубном два раза обойти.... Шучу - ищи, что накосячил с проводами вентилятора. Сто пудов!!! Хохма же ... Сколько катался +25 +30 на улице, относительно нормально все было, немного грелась но терпимо... Тут же положил в багажник твою треснутую помпу ... и она прям как заразилась Короче еду домой уже не жарко совсем +17 а она выше 90 не хочет опускать почти всю дорогу... мистика

31 января 2014 в 11:40
Ответить
+ 830

сегодня попытался выгнать воздух вроде успешно, но на заведеном аппарате по прежнему растет температура, отсоединил клемуот ДТОЖ сработал вентилятор... и еще подтравливает воздух в районе термостата

1 февраля 2014 в 05:52
Ответить
+ 830

vavan347 писал(а): сегодня попытался выгнать воздух вроде успешно, но на заведеном аппарате по прежнему растет температура, отсоединил клемуот ДТОЖ сработал вентилятор... и еще подтравливает воздух в районе термостата При отстединени датчика вентели врубаются в аварийном режиме, пусть даже на улице -20 "подтравливает" значит подтекает жижа в районе термостата ? у меня было что термостат подтекал, но на температуре не особо сказывалось. Система если не сильно завоздушена, то сама себя прокачает... Ты зачем радиатор то снимал ? =) Обычно радиатор чистят внешне, так как там после весны пуха набивается... Или у тебя там грелась ? p.s. при нормальном масле 10w_60, до красной зоны, не опасно греться, но и постоянно скакать без особых причин (хороших ускорений, +35 за бортом и пробка ...) выше 90 не должно...

1 февраля 2014 в 21:34
Ответить
+ 830

Залито shell 10w-60, ехал днем с работы порядка 12 км без пробок и ускорений t поднялась до 110. Вот думаю, нормально ли это? Может есть у кого какие соображения?

2 февраля 2014 в 00:58
Ответить
+ 830

не совет, но. так же было, вымыл радиатор раз 10, даже сота одна от грязи вымытой потекла, запаял кислотой обработав оловом и поменял термостат. температура стала нормальной, но перегоревший резистор на 1-ю скорость и температура иногда становиться приблизительно 95 градусов если насиловать мотор. пысы- в пробках не стоял ибо их не бывает.

2 февраля 2014 в 19:12
Ответить
+ 830

Здравствуйте дорогие Альфисты. Есть проблема. Не включаются вентиляторы обдува радиатора. Естественно очень греемся, аж к второй полосочке после 90 доходит (166 у меня), гашу печкой на максимуме, но это пока погода осенняя. Поменял в данной связи термостат, ибо открывался как то стремно, вместе с ним и датчик что на нем же. Пробовал с аналогичной альфы (свою такую же брату продал вот теперь выручаем друг друга при поиске проблем путем "научной замены" дачиков с одной на другую) поставить реле (те что возле коробки с предохранителями на ближний свет,од капотом) но результата не дало. Может поможете, плиззз. Где ж еще искать.

2 февраля 2014 в 21:33
Ответить
+ 830

проверь приходит ли что на релюшки... там их две (может больше) и одна без другой страннно работает. Если на реле напруга есть, то ветелятор смотреть надо. Там как бы еще такая фишка, если одна релюшка поломается (в частности у меня первая скорость) то и вторая скорость не включалась ... Если выдернуть релюшку второй скорости то загорится чек и выдаст ошибку...

3 февраля 2014 в 10:20
Ответить
+ 830

v3dmax писал(а): проверь приходит ли что на релюшки... там их две (может больше) и одна без другой страннно работает. Если на реле напруга есть, то ветелятор смотреть надо. Там как бы еще такая фишка, если одна релюшка поломается (в частности у меня первая скорость) то и вторая скорость не включалась ... Если выдернуть релюшку второй скорости то загорится чек и выдаст ошибку... Спасибо. Сегодня попробую. хотя я их парно переставлял с другой альфы, пару раз вентилятор сработал на автомате, потом греться пошла.

3 февраля 2014 в 15:31
Ответить
+ 830

Если короче, то странная штука получается. Вынимаешь оба реле - ставишь обратно (пробовал и свои и с другой машинки) - при 90 и чуть больше срабатывают вентиляторы, несколько раз, глушить пробовал после первой сработки, потом все включается четко, уже обрадовался, но оказалось что рано. После 3 - 5 сработок, все возвращается на круги своя, т.е. греемся. Вынимаешь снова, снова пару раз работаем, и греемся. Может ввиду этих новых обстоятельств что посоветуете? заранее благодарствую.

4 февраля 2014 в 15:21
Ответить
+ 830

смотри контакты на фишках

4 февраля 2014 в 23:40
Ответить
+ 830

Нашел в чем причина. Ура. Короче так. Поехал к электрикам одним, почитали, говорят что сам мотор выдает корректные показания температуры, а вот в самой панели она глючит. Т.е. мотор в принципе никогда и не перегревался, просто панель показывала завышенные данные на 20 - 30 градусов. Сказали надо приборку снимать и искать глюк, если нет, то капать дальше... получалось как-бы все долго, дорого и не факт что результативно. Благо зима, и перегреть сложно. Ездил пока так, пока в один день не заметил что плохо стартер крутит, (поставил новый весной варту сотку) что не должно быть, начали искать потерю, дело оказалось в силовом кабеле, что под капотом. Устранили и температура автоматом вылечилась. Оказалось, просто мозгам, панели не хватало напряжения в цепи и все тут. В общем я здоров, точнее альфа, осталось только течь масла из-под клапанной убрать, хотя прокладку только менял.

5 февраля 2014 в 18:00
Ответить