+ 830

Добрый день , кто подскажет , или кто сталкивался с такой проблемой - Альфа 156 рестайлинг 2 литра бензин-обороты в норме, расход топлива в норме, масло не берет, свечи новые, катушки тоже, как заводишь на холодную работает нормально, проходит пять минут, начинает подколбашивать движок, и так потом все время , вот я думаю может где воздух сосет или что с дросельной заслонкой?

20 января 2014 в 19:32
Ответить
+ 830

Или с патрубком....фильтр воздушный глянь..так сказать начни с простого.

21 января 2014 в 07:14
Ответить
+ 830

Уже вроде начал, фильтр новый, патрубок тоже как новый, хотя надо еще раз глянуть

21 января 2014 в 17:31
Ответить
+ 830

Заведи и пощупай..где что сосёт...... или кто))))))

22 января 2014 в 09:20
Ответить
+ 830

хе хе если кто то , то было легче , заводил щупал вроде все в норме

22 января 2014 в 14:46
Ответить
+ 830

михаил писал(а): хе хе если кто то , то было легче , заводил щупал вроде все в норме Скорее всего не подсос, на 147 с таким же двигателем почти полностью порвалась гофра за ДМРВ - по идее, движок вообще должен был беситься. А фиг, работал и только когда хозяйка начинала жарить - шли провалы... Ей форсунки приговорили - вовремя успел, гофру поменял и часть проблем ушла. Вторая проблема - подкалбашивание двигателя, как бы троение, но на тахометре всё гут. Дак вот, оказалось, что отваливался провод от датчика температуры ОЖ. Шёл дребезг контактов, помнёшь фишку, скинешь альфадиагом ошибки - двигатель почти как идеал, дальше поработает, и по новой. Но тут утверждать не буду, ибо холодно было, сил на морозе что то паять нет, осталась только предварительная информация.... Хозяйка должна была в сервис заехать и проводку подшаманить, машину под окнами вижу - ездит, а вот как - не знаю, не звонит, может и гут всё теперь...

22 января 2014 в 17:36
Ответить
+ 830

Ага.....про контакты что новое , автра попробую , результат отпишусь.

22 января 2014 в 18:59
Ответить
+ 830

Привет всем.Наконец то разобрался с вибрацией , оказалась все намного проще -ремень ГРМ стоял неправильно на один зуб,поставили правильно,вибрация частично ушла,далее вырезали два катализатора которые самые первые и вибрация ушла вообще только звук консервной банки появился при разгоне , и тут у меня вопрос возможно ли поставить пламегосители что бы звук ушел, и обманки на лямбды надо ставить и на какие? Ошибка не выскакивает. Лямбды четыре стоят.

23 января 2014 в 13:30
Ответить
+ 830

михаил писал(а): Привет всем.Наконец то разобрался с вибрацией , оказалась все намного проще -ремень ГРМ стоял неправильно на один зуб,поставили правильно,вибрация частично ушла,далее вырезали два катализатора которые самые первые и вибрация ушла вообще только звук консервной банки появился при разгоне , и тут у меня вопрос возможно ли поставить пламегосители что бы звук ушел, и обманки на лямбды надо ставить и на какие? Ошибка не выскакивает. Лямбды четыре стоят.

23 января 2014 в 17:04
Ответить