+ 830

Поменял колодки передние, прокачал, вроде все ок- заводить , а она мне АБС, ЕБД, чего то пишет попищала и все вроде, а потом еще и ENERGY OIL показала стартер не хватает вообще , стрелка спидометра на ноль упала !!! начинаешь стартер крутить она то скачет и мигает все , пищит!!!! ЧЁ ДЕЛАТЬ ТО???? Склоняюсь к аккумулятору что сел

25 января 2014 в 05:53
Ответить
+ 830

Пищит еще, собака какая По симптомам похоже на отошедший + или массу. Не исключен вариант и умершего АКБ. Проверить можно просто, перекинуть с другой машины, если старый АКБ умер внезапно, то заряжать там скорее всего уже нечего.

25 января 2014 в 14:23
Ответить
+ 830

а если масло в ней перелито как она себя ведет??????

26 января 2014 в 06:43
Ответить
+ 830

и что значит ENERGY OIL с пустыми кубиками?????как масло показать так закрасит!!!

27 января 2014 в 02:50
Ответить
+ 830

alexbor писал(а): а если масло в ней перелито как она себя ведет?????? Да если перелито масло, то глюков с электрикой быть не должно, она бы там дымила может или еще чего, но точно не глючила бы. А что такое ENERGY OIL, я х3, можно погуглить.

27 января 2014 в 08:27
Ответить
+ 830

я думаю что АКБ(акомулятр) %95. Про масло посмотри уровень.достань щьчуп.и всё узнаеш.

28 января 2014 в 04:07
Ответить
+ 830

вот решил акуму погонять по тестикам, мож че получиться???масло то по щупу смотреть можно , но датчик может разное показать компу то!?и еще такое, был у меня отключен датчимк колодок передних сегодня поменял колоданы поставил и решил поключить его, а тут на тебе - ГЛЮКИ И АКУМА((((

28 января 2014 в 21:31
Ответить
+ 830

да нет дачик колодок он не влияет на общую систему.я думаю (дачик колодок) оторван у 90%альф я в этом почти уверен.

29 января 2014 в 01:21
Ответить
+ 830

да по акому если он внезапно помер без признаков смерти.То я бы посмотрел нет -ли потребления в сети.может что-то жрёт энергию при выкл состоянии?

29 января 2014 в 12:58
Ответить
+ 830

УРА!ЗАРАБОТАЛО!!!все ок, ничего гне пришет а всего лишь отключил обратно датчик, вот теперь только новая задачка что щже такое было?????

29 января 2014 в 21:50
Ответить
+ 830

alexbor писал(а): УРА!ЗАРАБОТАЛО!!!все ок, ничего гне пришет а всего лишь отключил обратно датчик, вот теперь только новая задачка что щже такое было????? Это был коротыш

30 января 2014 в 08:15
Ответить
+ 830

а что ты сделал!после чего всё зароботоло?

30 января 2014 в 13:58
Ответить
+ 830

акуму снял подчистил контакты поставил ключь и снова глюки , а потом снял провод с датчика колодок и вот -завелся!!!!!

30 января 2014 в 16:44
Ответить
+ 830

alexbor писал(а): акуму снял подчистил контакты поставил ключь и снова глюки , а потом снял провод с датчика колодок и вот -завелся!!!!! А каким боком датчик износа колодок к старту мотора? Хотя электроглюки возможны, если конечно ARCOS писал(а): Это был коротыш

30 января 2014 в 19:42
Ответить
+ 830

кто знает????всё возможно!!!!

31 января 2014 в 08:55
Ответить