+ 830

Горит чек. При подключении к альфадиагу к различным мозгам выдает следующий набор ошибок

2 января 2014 в 14:35
Ответить
+ 830

и что? все эти ошибки я тебе расписал в подходящей теме, нафиг плодить ещё?

3 января 2014 в 04:28
Ответить
+ 830

Если я правильно понял то ошибки показывают что не рабочие лямбды? Я две поменял? Эти картинки после замены. Нашел третью лямбду. Может есть и четвертая? Или все таки эти ошибки не из-за лямбд?

3 января 2014 в 23:01
Ответить
+ 830

так эти ошибки стереть надо после смены лямбды, ты это сделал? появляются снова?? у тебя на машине 3 лямбды? на моем машине одна лямбда, на твоей вроде как должно быть две, ты уверен что нашёл лямбду?

4 января 2014 в 11:13
Ответить
+ 830

Стирал и чек гаснет. Потом проезжаю несколько метров загорается снова. Три лямбды точно, две сразу нашел, третью случайно. Две стоит рядом под двигателем, третья на катализаторе сверх. Может есть и четвертая где? Слышал что на 147 бывает 4.

5 января 2014 в 00:09
Ответить
+ 830

не вижу смысла ставить две лямбды рядом друг с другом

5 января 2014 в 07:39
Ответить
+ 830

когда поменял лямбды покажи их графики из альфадиага, с ними всё стало нормально? или опять тоже самое? прямые??

5 января 2014 в 20:39
Ответить
+ 830

У меня времени толком не было проверять графики все. Один точно видел сунусоиду. Но есть и прямые. Остальные не знаю. Я не могу подключиться к 1,5,5. К другим конектит. В новых лямбдах тестер показывает сопротивление 5. А в старых 10-11. Если это что то значит.

6 января 2014 в 18:58
Ответить
+ 830

там же лямбды с подогревом? должны быть 4 провода, на двоих будет сопротивление, на других двоих тоже

7 января 2014 в 05:03
Ответить
+ 830

Да, с подогревом. Действительно 4 провода. Два провода позваниваются на сопротивление, два других нет. Прозваниваются два белых провода. А два других черный и серый не звонятся. Так должно быть?

7 января 2014 в 10:43
Ответить
+ 830

думаю что это правильно, для меня более важны показания из диага, а они у тебя неправильные, тока не могу понять почему бьёт теперь ошибку и на рабочую лямбду все равно, лямбда универсальные? разьём запаен надёжно?

7 января 2014 в 16:11
Ответить
+ 830

лямбды универсальные. я не паял, там были фишки, в них вставил и зажал. в этой скрутке уверен. Два белых провода после скрутки прозванивались так же как и без нее. Может у меня стоит четыре лямбды? И ошибку бьет на другие две? Может такое быть? на выходных ездил в деревню. проехал 500км. комп показывает расход 10 л/100. Ехал по трассе 120-130 и по деревне на малой скорости проехал километров 50. Нормальный расход? Мне раньше альфа док говорил проверить предохранители. Я проверил только под рулем, в багажнике справа, под капотом слева наверное на свет которые. Может еще где то есть?

7 января 2014 в 23:50
Ответить
+ 830

abcdef.86 писал(а): лямбды универсальные. я не паял, там были фишки, в них вставил и зажал. в этой скрутке уверен. Два белых провода после скрутки прозванивались так же как и без нее. Может у меня стоит четыре лямбды? И ошибку бьет на другие две? Может такое быть? на выходных ездил в деревню. проехал 500км. комп показывает расход 10 л/100. Ехал по трассе 120-130 и по деревне на малой скорости проехал километров 50. Нормальный расход? Мне раньше альфа док говорил проверить предохранители. Я проверил только под рулем, в багажнике справа, под капотом слева наверное на свет которые. Может еще где то есть? Дружище, можно твою проблему решать двумя способами. Первый-гадать и менять всё наугад и в разной последовательности не понимая сути. Второй-скачать с нашего сайта бесплатно диск DTE с полным описанием твоей машины, найти нужную электрическую схему именно для твоего авто по году, двигателю и модификациям и после 5-10 минутного изучения её понять как минимум 90% из всего что тебе надо и лишь потом что то делать.

8 января 2014 в 21:44
Ответить
+ 830

да не может быть у тебя 4 лямбды! кинь фотки где ты нашёл 3 лямбды? ты уверен что это все "лямбды", у тебя мотор евро3 у тебя должно быть 2 лямбды

9 января 2014 в 13:24
Ответить
+ 830

uptrance2day: Я уверен на сто процентов что у меня три лямбды есть точно. Мотор действительно евро три. Мне еще в каком то магазине показывали картинку с тремя лямбдами, потом я нашел третью. Я уверен что три. У третьей провод очень длинный, а у двух которые поменял одинаковый длины провод alfa-dok.by: я не знаю что искать. ошибки вроде бьет на 2 лямбды. Диск я раньше скачивал, попробую поискать там что нибудь, хотя не понимаю что мне это даст. Посмотрел на диске. Я с английским очень плохо. Не нашел схемы предохранителей на лямбды. Может кто поможет? И количество лямбд на моем двигателе?

10 января 2014 в 02:12
Ответить
+ 830

Открыл схему по схемам вот что получается с 02.99 до 03.01 ставилась 1 лямбда с 04.01 (месяц.год) до 10.03 ставилось 3 лямбды у тебя судя по всему их 3 значит 2 перед катализатор и 1 после, так? виноват я сори, страдаю своею уверенностью.. недавно эт началось когда достаточно много изучил машину

10 января 2014 в 14:38
Ответить
+ 830

Так, у меня три лямбды. Только у меня машина сделана в декабре 2000, продана в январе 2001. Интересно получается. Сегодня гдедел на другой альфе 166, двигатель 2,0ТС 1999-2000, но на двигателе двух лямб не увидел там где у меня. Визуально двигатель один в один с моим. Тогда все равно не понимаю что у меня за ошибки? А на диске есть какие мозги ставились на различные двигателя? Я так понимаю у меня должно конектить к 1,5,5? Но к ним же не конектит. Может ставили и другие в зависимости от года.

11 января 2014 в 00:38
Ответить
+ 830

мозги у тебя тоже другие, на старые альфы был одна лямбда и мозг 1.5.5 для твинспарка, на более новых 3 лямбды и другие мозги

11 января 2014 в 11:12
Ответить
+ 830

А может подскажешь какие у моей машины стоят?

12 января 2014 в 08:15
Ответить
+ 830

Bosch Motronic ME7.3.1

13 января 2014 в 04:21
Ответить